<!DOCTYPE html>
<html lang="en">
<head>
<meta name="Powered By" content="Kreatio Platform" />
<link rel="canonical" href="https://www.internationalinvestment.net/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios" />

<script type="text/javascript">
      !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script>
<script>
      window._sp_ = {
          config: {
              accountId: 1649,
              baseEndpoint: 'https://spcmp.internationalinvestment.net',
          }
      }

  </script>
<script src="https://spcmp.internationalinvestment.net/wrapperMessagingWithoutDetection.js"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WV99FXL');</script>

<link rel="syndication-source" href="/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios" />
<link rel="original-source" href="https://www.investmentweek.co.uk/news/4052149/msci-launches-tool-measure-emissions-investment-portfolios" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="google-site-verification" content="8eFL_a3D1AjBLM2ClHFT2iT4NNbOVx6VvO5P74qUajQ" />
<title>MSCI launches tool to measure emissions across investment portfolios
</title>
<meta name="description" content="MSCI has launched Total Portfolio Footprinting, a tool developed to help asset managers measure carbon emissions across their investment portfolios."></meta>
<meta name="keywords" content="ESG, Eric Moen, MSCI, net zero, Carbon emissions, investment portfolios, lending, Climate Change, Total Portfolio Footprinting, Net-Zero Tracker, Climate Lab, Implied Temperature Rise, Europe"></meta>
<meta name="generator" content="Kreatio Platform" />
<meta name="DCSext.topics" content="esg;eric-moen;msci;net-zero;carbon-emissions;investment-portfolios;lending;climate-change;total-portfolio-footprinting;net-zero-tracker;climate-lab;implied-temperature-rise;europe" />
<meta property="article:modified_time" content="2022-07-01T10:35:08+01:00" />
<meta property="article:published_time" content="2022-06-30T11:51:55+01:00" />
<meta name="news_keywords" content="ESG ,ESG,Eric Moen,MSCI,net zero,Carbon emissions,investment portfolios,lending,Climate Change,Total Portfolio Footprinting,Net-Zero Tracker,Climate Lab,Implied Temperature Rise,Europe" />
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios;path=/;expires=2022-07-01 21:17:30 +0100;domain=.internationalinvestment.net;">
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios;path=/;expires=2022-07-01 21:17:31 +0100;domain=.internationalinvestment.net;">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="//assets.kreatio.net/ii_redesign/png/favicons/32x32.ico" rel="shortcut icon" type="image/png">
<meta name="msapplication-TileImage" content="https://www.internationalinvestment.net/png/favicons/mstile-144x144.png?100518">
<meta name="msapplication-TileColor" content="#283783">
<meta property="og:title" content="MSCI launches tool to measure emissions across investment portfolios " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.internationalinvestment.net/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios" />
<meta property="og:image" content="https://image.chitra.live/api/v1/wps/5d75a5d/e3ad7594-bac0-41bb-bcdd-a0f767982ced/12/Climate-change-landscape-649087808-370x229.png" />
<meta property="og:site_name" content="InternationalInvestment" />
<meta property="og:description" content="Leading brand for international independent financial advisers, wealth management professionals serving expatriate and cross-border clients worldwide." />
<meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="cover_mag" /> <meta name="twitter:domain" content="//www.internationalinvestment.net/" /> <meta name="twitter:url" content="https://www.internationalinvestment.net/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios" /> <meta name="twitter:image" content="https://image.chitra.live/api/v1/wps/5d75a5d/e3ad7594-bac0-41bb-bcdd-a0f767982ced/12/Climate-change-landscape-649087808-370x229.png" /> <meta itemprop="description" content="" />
<meta itemprop="image" content="https://image.chitra.live/api/v1/wps/5d75a5d/e3ad7594-bac0-41bb-bcdd-a0f767982ced/12/Climate-change-landscape-649087808-370x229.png" />
<link rel="preconnect" href="//assets.kreatio.net/ii_redesign">
<link rel="preconnect" href="https://www.incisive-events.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.uk">
<link rel="preconnect" href="https://js-agent.newrelic.com">
<link rel="preconnect" href="https://bam.nr-data.net">
<link rel="preconnect" href="https://d1l6p2sc9645hc.cloudfront.net">
<link rel="preconnect" href="https://data.gosquared.com">
<link rel="preconnect" href="https://data2.gosquared.com">
<link rel="preconnect" href="https://data.rci.eggplant.cloud">
<link rel="preconnect" href="https://script.crazyegg.com">
<link rel="preconnect" href="https://cdn.adsafeprotected.com">
<link rel="preconnect" href="https://static.adsafeprotected.com">
<link rel="preconnect" href="https://pixel.adsafeprotected.com">
<link rel="preconnect" href="https://fw.adsafeprotected.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://asset.pagefair.com">
<link rel="preconnect" href="https://asset.pagefair.net">
<link rel="preconnect" href="https://stats.pagefair.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://tag.onscroll.com">
<link href="//assets.internationalinvestment.net/cdn/ux2021/live/international-investment/styles/styles.css" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" media="all" href="https://assets.kreatio.net/ii_redesign/application-8910ff134a945452e7b306ef3580eb3c44d7221ac0d954ea6d59761939fb0c31.css" />
<!--[if lt IE 9]>
<script src="http://assets.businessgreen.com/cdn/global/scripts/html5shiv.js"></script>
<link href="http://assets.businessgreen.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<![endif]-->
<!--[if lt IE 9]>
<script src="http://assets.businessgreen.com/cdn/global/scripts/respond.js"></script>
<script src="/javascripts/respond.proxy.js"></script>
<![endif]-->
<script>
    (function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
    (function(H){H.className=H.className.replace(/\bno-svg\b/,'')})(document.documentElement);
    !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.businessgreen.com/cdn/iw/styles/fonts/sourcesans_sourcesansbold.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
</script>
<script src="//assets.internationalinvestment.net/cdn/ux2021/live/international-investment/scripts/jquery.2.2.4.min.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-6B7VLEQQ1V"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-6B7VLEQQ1V');
</script>
<script>
		universal_variable_string = '{"content":{"article":"news","source":"International Investment","author":"valeria-martinez","medium":"text","published":"2022-06-30T11:51:55+01:00","tag":["esg","eric-moen","msci","net-zero","carbon-emissions","investment-portfolios","lending","climate-change","total-portfolio-footprinting","net-zero-tracker","climate-lab","implied-temperature-rise","europe"],"image":"https://image.chitra.live/api/v1/wps/013f89e/e3ad7594-bac0-41bb-bcdd-a0f767982ced/12/Climate-change-landscape-649087808-185x114.png","restriction":"default","barrier":"yes","content_word_count":217},"page":{"url":"https://www.internationalinvestment.net/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios","title":"MSCI launches tool to measure emissions across investment portfolios","description":"","type":"article","category":"esg","parentcategory":"esg","id":"4052208","environment":"live","site":"International Investment","platform":"Desktop"}}';
	</script>
<script src='//assets.internationalinvestment.net/cdn/ux2021/javascript/live/international_investment/javascript-international_investment.head.min.js'></script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WV99FXL"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div itemscope itemtype="http://schema.org/Article" id="wrapper">
<div class="site-topper-ad">
<div id="rdm-site-topper"></div>
</div>
<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
<div id="rdm-above-login-buttons-one"></div>
<div id="rdm-above-login-buttons-two"></div>
<div class="top_header bhide-768">
<div class="container-fluid">
<span class="logo">
<a href="/">
<img alt="internationalinvestment_logo" src="https://assets.kreatio.net/ii_redesign/svg/ii22-logo.svg" width="280" />
</a>
</span>
<div class="login_bar" id="login">
<a href="/userlogin" class="btn btn-link signin">
Sign in</a>
<a href="https://www.internationalinvestment.net/join" class="btn btn-primary" role="button" aria-pressed="true">Join</a>
</div>
<div class="logged_bar" id="user" style="display: none">
<a href="/manage_account#myaccount" class="user-info"></a>
<ul class="header-tools-content individual" style="display: none">
<li>
<ul class="user-menu">
<li><a class="account-user-link" title="Newsletters" href="/manage_account#myaccount">My account</a>
</li>
<li><a class="sign-out-user-link" title="Sign out" href="/logout">Sign out</a></li>
</ul>
</li>
</ul>
<ul class="header-tools-content institutional" style="display: none;">
<li>
<div class="corporate-menu-information">
<p class="corporate-menu-information-introduction">You are currently accessing International Investment via your
Enterprise account.</p>
<p>If you already have an account please use the link below to
<a title="Sign in" href="https:https://www.internationalinvestment.net/userlogin">sign in</a>.</p>
<p>If you have any problems with your access or would like to request an individual access account please
contact our customer service team.</p>
<p>Phone: <a href="tel:+441858438800">+44 (0) 1858 438800</a></p>
<p>Email: <a href="/cdn-cgi/l/email-protection#03607670776c6e6671706671756a606670436a6d606a706a75666e66676a622d606c6e"><span class="__cf_email__" data-cfemail="a5c6d0d6d1cac8c0d7d6c0d7d3ccc6c0d6e5cccbc6ccd6ccd3c0c8c0c1ccc48bc6cac8">[email&#160;protected]</span></a></p>
</div>
<ul class="user-menu">
<li><a class="sign-in-user-link" title="Sign in" href="/userlogin">Sign in</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<nav class="navbar navbar-default navbar-trans navbar-expand-lg sticky-menu">
<div class="container-fluid search-dropdown">
<div class="bshow-768">
<div class="nav-logo">
<a href="/">
<img alt="logo" src="https://assets.kreatio.net/ii_redesign/svg/ii22-logo.svg" width="160" />
</a>
</div>
</div>
<div class="menu-right">
<div class="mobile-search">
<ul>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle search-icon-dropdown" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span><img alt="logo" src="https://assets.kreatio.net/ii_redesign/png/search.png"></span></a>
<div class="dropdown-menu">
<div class="container-fluid mob-dropdown-search">
<div class="search-container ">
<p>Search International Investment</p>
<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
<input id="search_header" type="search" name="query" value="" required="" class="dropdown-searchbox" placeholder="Search here...">
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
<button type="submit" class="search-image-dropdown">Search
<span class="dropdown-search-icon">
<img alt="search_logo" src="//assets.kreatio.net/ii_redesign/png/union.png" />
</span>
</button>
</form> </div>
<div class="incisivemedia-mobile">
<div class="search_sponsor_min">
<div class="search_sponsor">
<p style="font-size: 0.8em;">Sponsored by</p>
<div style="display: inline;"><a href="https://sharingalpha.com" target="_blank" rel="noopener"><img src="https://assets.internationalinvestment.net/production/ux2021/ii/images/sharingalpha2.png" alt="Sharing Alpha" width="172" border="0" /> </a></div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a title="" class="nav-link" href="/type/news">News</a>
</li>
<li class="nav-item dropdown arrowfixed">
<a class="nav-link dropdown-toggle " href="" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Topics
</a>
<div class="dropdown-menu">
<div class="container-fluid">
<div class="tertiary-menup topic">

<div class="main-navigation">
<h4>Choose a topic from the list below</h4>
<div class="sub-menu"><a href="/category/products">Products</a> <a href="/category/fintech">Fintech</a> <a href="/category/regulation">Regulation</a> <a href="/category/esg">ESG</a> <a href="/category/expats">Expats</a> <a href="/type/in-depth">In Depth</a> <a href="/type/special-reports">Special Reports</a> <a href="/media-centre">Video</a></div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item active">
<a title="" class="nav-link" href="/european-fund-selector">European Fund Selector</a>
</li>
<li class="nav-item active">
<a title="" class="nav-link" href="/content-hub/4034565/adviser-hub">Adviser Hub</a>
</li>
<li class="nav-item active">
<a title="" class="nav-link" href="/events">Events</a>
</li>
<li class="nav-item dropdown hamburger">
<a class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
More
</a>
<div class="dropdown-menu more-dropdownp ">

<div class="container-fluid">
<div class="tertiary-menup">
<div class="main-navigation">
<h4>Content by region</h4>
<div class="sub-part-navigation">
<ul class="sub-part-nav1">
<li><a title="Africa" href="/tag/africa/">Africa</a></li>
<li><a title="Asia" href="/tag/asia/">Asia</a></li>
<li><a title="Australia" href="/tag/australia/">Australia</a></li>
<li><a title="Caribbean" href="/tag/caribbean/">Caribbean</a></li>
<li><a title="Domicile" href="/tag/domicile/">Domicile</a></li>
</ul>
<ul class="sub-part-nav1 nav-hide">
<li><a title="Europe" href="/tag/europe/">Europe</a></li>
<li><a title="Latin America" href="/tag/latin-america/">Latin America</a></li>
<li><a title="Middle East" href="/tag/middle-east/">Middle East</a></li>
<li><a title="United States" href="/tag/north-america/">United States</a></li>
<li><a title="United Kingdom" href="/tag/united-kingdom/">United Kingdom</a></li>
</ul>
</div>
</div>
<div class="main-navigation">
<h4>Featured content</h4>
<div class="sub-part-navigation">
<ul>
<li><a href="/type/special-reports" rel="noopener">Special reports</a></li>
<li><a href="/tag/in-depth" rel="noopener">In depth</a></li>
<li><a href="/media-centre" rel="noopener">Video</a></li>
<li><a href="/events" rel="noopener">The International Investment Awards</a></li>
</ul>
</div>
</div>
<div class="main-navigation">
<h4>Related Titles</h4>
<div class="sub-part-navigation">
<ul>
<li><a title="Investment Week" target="_blank" href="https://www.investmentweek.co.uk/" rel="noopener">Investment Week</a></li>
<li><a title="Professional Adviser" target="_blank" href="https://www.professionaladviser.com/" rel="noopener">Professional Adviser</a></li>
<li><a title="Business Green" target="_blank" href="https://www.businessgreen.com/" rel="noopener">Business Green</a></li>
</ul>
</div>
<h4>Sustainable-Investment.com</h4>
<div class="sub-part-navigation">
<ul>
<li><a href="https://www.sustainable-investment.com/attend">Sustainable investment and ESG events</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<ul class="desktop_search">
<li class="nav-item dropdown dd-hide-arrow">
<a class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Search<span><img alt="logo" src="https://assets.kreatio.net/ii_redesign/png/search.png"></span>
</a>
<div class="dropdown-menu">
<div class="container-fluid search-box">
<div class="search_sponsor_max">
<div class="search_sponsor">
<p style="display: inline; font-size: 0.8em;">Sponsored by</p>
<div><a href="https://sharingalpha.com" target="_blank" rel="noopener"><img src="https://assets.internationalinvestment.net/production/ux2021/ii/images/sharingalpha2.png" alt="Sharing Alpha" width="172" border="0" /> </a></div>
</div>
</div>
<div class="search-container ">
<p>Search International Investment</p>
<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
<input id="search_header" type="search" name="query" value="" required="" class="dropdown-searchbox" placeholder="Search here...">
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
<button type="submit" class="search-image-dropdown">Search<span class="dropdown-search-icon"><img alt="search_logo" src="//assets.kreatio.net/ii_redesign/png/union.png" /></span></button>
</form> </div>
<a href="javascript:void(0)" class="close_search"><img alt="x" src="//assets.kreatio.net/ii_redesign/png/cross.png" /></a>
</div>
</div>
</li>
<li class="nav-item sponsor-logo" id="search_sponsor_nav">
<div class="search_sponsor" style="margin-bottom: 17px;">
<div style="display: inline;"><a href="https://sharingalpha.com" target="_blank" rel="noopener"><img src="https://assets.internationalinvestment.net/production/ux2021/ii/images/sharingalpha2.png" alt="Sharing Alpha" width="172" border="0" /></a></div>
</div>
</li>
</ul>
<div class="mobile_view">
<div class="logged_bar" id="user_nav" style="display: none">
<a href="/manage_account#myaccount" class="user-info"></a>
<div id="rdm-above-user-menu">&nbsp;</div>
<ul class="header-tools-content individual" style="display: none">
<li>
<ul class="user-menu">
<li><a class="account-user-link" title="Newsletters" href="/manage_account#myaccount">My account</a></li>
<li><a class="sign-out-user-link" title="Sign out" href="/logout">Sign out</a></li>
</ul>
</li>
</ul>
<ul class="header-tools-content institutional" style="display: none;">
<li>
<div class="corporate-menu-information">
<p class="corporate-menu-information-introduction">You are currently accessing International Investment via your Enterprise account.</p>
<p>If you already have an account please use the link below to <a title="Sign in" href="https://www.internationalinvestment.net/userlogin">sign in</a>.</p>
<p>If you have any problems with your access or would like to request an individual access account please contact our customer service team.</p>
<p>Phone: <a href="tel:+441858438800">+44 (0) 1858 438800</a></p>
<p>Email: <a href="/cdn-cgi/l/email-protection#f4978187809b999186879186829d979187b49d9a979d879d82919991909d95da979b99"><span class="__cf_email__" data-cfemail="20435553544f4d4552534552564943455360494e4349534956454d454449410e434f4d">[email&#160;protected]</span></a></p>
</div>
<ul class="user-menu">
<li><a class="sign-in-user-link" title="Sign in" href="/userlogin">Sign in</a></li>
<li><a href="/userlogin" class="btn btn-link signin">Sign in</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>
<div class="upcoming-events-ticker">
<div class="container-fluid">
<ul>
<li>
<div id="rdm-event-ticker"></div>
</li>
</ul>
</div>
</div>
<div class="container-fluid">
<div class="notice-slot-full-below-header  bhide-768 notice-block">
<div id="rdm-below-header"></div>
<div class="notice-text"></div>
</div>
</div>
<div class="wrapper-container article-page ajax_search">
<div class="container-fluid bhide-768">
<ul class="premium-article-list">
<li class="medium-emphasis">
<img alt="Lock-icon" src="//assets.kreatio.net/ii_redesign/png/lock.png">
<a href="https://www.internationalinvestment.net/join">
Become a International Investment member
</a>
</li>
</ul>
</div>
<div class="container-fluid">
<div class="row">
<div class="common-left-hand-block col-lg-8">
<div class="article-head-block">
<h1 itemprop="name">MSCI launches tool to measure emissions across investment portfolios</h1>
<div class="author">
<div class="author-right">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<div itemprop="name" class="author-name">
<a href="#">Valeria Martinez</a>
</div>
</span>
<div class="published">
<img alt="clock" src="//assets.kreatio.net/ii_redesign/svg/clock.svg" />
<span itemprop="datePublished" content="2022-06-30">
01 July 2022
</span> •
1 min read
</div>
</div>
</div>
<div class="social-heading">
<h4>Share</h4>
<ul class="social article-share">
<li>
<a class="socialshareicon twitter-icon" href="https://twitter.com/share?text=MSCI+launches+tool+to+measure+emissions+across+investment+portfolios&amp;url=https://www.internationalinvestment.net/4052208/&via=" rel="nofollow" target="_blank">
<img alt="twitter-icon" src="//assets.kreatio.net/ii_redesign/svg/article-twitter.svg">
</a>
</li>
<li>
<a class="socialshareicon linkedin icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4052208&amp;title=MSCI+launches+tool+to+measure+emissions+across+investment+portfolios" rel="nofollow" target="_blank">
<img alt="linkedin icon" src="//assets.kreatio.net/ii_redesign/svg/article-linkedin.svg">
</a>
</li>
<li>
<a class="socialshareicon email-icon" target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#4a75393f28202f293e77071909036a262b3f2429222f396a3e2525266a3e256a272f2b393f382f6a2f27233939232524396a2b29382539396a23243c2f393e272f243e6a3a25383e2c25262325396c2b273a7128252e33776f7a0e6f7a0b6f7a0e6f7a0b223e3e3a6f790b6f780c6f780c3d3d3d6423243e2f38242b3e2325242b2623243c2f393e272f243e64242f3e6f780c7e7a7f78787a72">
<img alt="email-icon" src="//assets.kreatio.net/ii_redesign/svg/article-mail.svg">
</a>
</li>
<li>
<a class="socialshareicon facebook-icon" href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4052208" rel="nofollow" target="_blank">
<img alt="facebook-icon" src="//assets.kreatio.net/ii_redesign/svg/article-facebook.svg">
</a>
</li>
<li>
<a class="socialshareicon whatsapp-icon" href="whatsapp://send?text=https://www.internationalinvestment.net/4052208?utm_source%3DWhatsappshare%26utm_medium%3Dnative%26utm_campaign%3DNativeshare">
<img alt="whatsapp-icon" src="//assets.kreatio.net/ii_redesign/svg/article-whatsapp.svg">
</a>
</li>
</ul>
</div>
<div id="rdm-rhc-below-article-share-top"></div>
</div>
<div class="article-content-block">
<div class="article-image">
<img itemprop="image" alt="MSCI launches tool to measure emissions across investment portfolios" title="" src="https://image.chitra.live/api/v1/wps/38780eb/e3ad7594-bac0-41bb-bcdd-a0f767982ced/12/Climate-change-landscape-649087808-580x358.png" />
</div>
<div id="rdm-rhc-below-article-summary"></div>
<div itemprop="articleBody" class="article-content">
<div class="linear-gradient">
<p>MSCI has launched Total Portfolio Footprinting, a tool developed to help asset managers measure carbon emissions across their investment portfolios.
The tool is designed to understand the climate impact of investment activities, improve the granularity of climate reporting for all asset classes and subsets, as well as benchmark climate progress against targets or industry peers. 
Measuring financed emissions can support investment managers in identifying the parts of their total portfol...</p>
</div>
</div>
<div id="d-wrapper">
<div class="zig-zag-bottom zig-zag-top">
<div class="join-investment-week zig-zag">
<p>To continue reading this article...</p>
<h4>Join International Investment</h4>
<p>Join International Investment today</p>
<p><strong>Unlock members-only benefits:</strong></p>
<div>
<ul>
<li>Unlimited access to real-time news, industry insights, video features and market intelligence</li>
<li>Stay ahead of the curve with spotlights on international financial centres, regional trends international advice and global industry leaders</li>
<li>Receive breaking news stories straight to your inbox in the daily newsletters</li>
<li>Hear the latest cross jurisdictional developments in wealth planning, tax, regulation, investing, retirement and protection</li>
<li>Members-only access to the Editor&rsquo;s weekly news roundup newsletter</li>
<li>Members-only access to analysis via our exclusive industry polls</li>
<li>Be the first to hear about our events and awards programmes</li>
</ul>
</div>
<p><a class="btn btn-primary-dark" href="https://membership.internationalinvestment.net/virtual/joinII">Join now</a></p>
<h4>&nbsp;</h4>
<h4>Already a International Investment member?</h4>
<p><a class="btn btn-primary-dark" href="/userlogin">Login</a></p>
</div>
</div>
</div>
<div class="pagination-article pagination-locked">
<div class="left-click">
<a href="/news/4052180/portugal-passported-uk-ifa-investigated-pension-transfers-sfo-probed-fund">
<h4>Previous Article</h4>
<p>Portugal-passported UK IFA investigated over pension transfers to SFO probed fund </p>
</a>
</div>
<div class="right-click">
<a href="/news/4052195/julius-baer-settles-lithuanian-assets-embezzlement-case-geneva-eur105m">
<h4>Next Article</h4>
<p>Julius Baer settles Lithuanian assets embezzlement case in Geneva for €105m  </p>
</a>
</div>
</div>
<div id="rdm-rhc-below-article-prev-next"></div>
</div>
</div>
<div class="common-right-hand-block col-lg-4">
<div class="mtop bhide-768">
<div class="notice-slot-sidebar-big notice-block">
<div id="rdm-rhc-below-key-points"></div>
</div>
</div>
<div class="author-spotlight-block">
<div class="author-spotlight high-emphasis">
<div class="author-details">
<div class="author-details-content">
<h5>Author spotlight</h5>
<h4><a href="#">Valeria Martinez</a></h4>
</div>
</div>
<p></p>
<div class="button">
<a class="btn btn-secondary-dark" role="button" aria-pressed="true" href="#">View profile</a>
</div>
</div>
<div class="spotlight-content medium-emphasis">
<div class="author-more">
<h6>More from Valeria Martinez</h6>
<p>
<a href="/news/4052032/invesco-launches-esg-credit-etfs">Invesco launches two ESG credit ETFs</a>
</p>
</div>
<div class="author-more-next">
<p>
<a href="/news/4051757/morningstar-european-fixed-income-funds-suffer-eur-5bn-net-outflows">Morningstar: European fixed income funds suffer €16.5bn net outflows in May</a>
</p>
</div>
</div>
</div>
<div class="mtop bhide-768 second-ad">
<div class="notice-slot-sidebar-big notice-block">
<div id="rdm-rhc-below-author-spotlight"></div>
</div>
</div>
<div id="rdm-rhc-end-of-right-hand-column"></div>
</div>
</div>
</div>

<div class="container-fluid more-on" id="more-on">
<h2>More on ESG</h2>
<div class="row">
<div class="big-article-Vlist col-lg-4 col-md-4 col-sm-12 col-12">
<div class="big-article-left">
<div class="">
<a href="/news/4052053/fca-rationale-regulatory-oversight-esg-providers" title=""><img alt="FCA sees &#39;clear rationale&#39; for regulatory oversight of ESG data providers" src="https://image.chitra.live/api/v1/wps/a5bf38a/15540ab5-657e-45e8-aa68-8e12dc3b62d4/12/fca-2018-regulation-3-323x202.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
</div>
<div class="big-article-right">
<div class="category ">
<a href="/category/esg">ESG</a>
</div>
<h4> <a title="FCA sees &#39;clear rationale&#39; for regulatory oversight of ESG data providers" class="lock" href="/news/4052053/fca-rationale-regulatory-oversight-esg-providers">FCA sees &#39;clear rationale&#39; for regulatory oversight of ESG data providers</a>
</h4>
<p></p>
<div class="author">
<a title="James Baxter-Derrington" href="/author/b1cb999a-95d5-45b8-9ea3-50364e677412/james-baxter-derrington"><img alt="James Baxter-Derrington" src="https://image.chitra.live/api/v1/wps/330588c/c6040a50-8b24-4880-9ac6-c1c087c8bf2e/0/BAXTER-DERRINGTON-James-lores-24x24.jpg" /></a>
<div class="author-name">
<a href="/author/b1cb999a-95d5-45b8-9ea3-50364e677412/james-baxter-derrington">James Baxter-Derrington</a>
</div>
<div class="published">
<img alt="clock" src="//assets.kreatio.net/ii_redesign/svg/clock.svg" />
29 June 2022
•
2 min read
</div>
</div>
</div>
</div>
<div class="big-article-Vlist col-lg-4 col-md-4 col-sm-12 col-12">
<div class="big-article-left">
<div class="">
<a href="/news/4051849/pwc-luxembourg-unveils-european-esg-interactive-dashboard" title=""><img alt="PwC Luxembourg unveils new European ESG interactive dashboard" src="https://image.chitra.live/api/v1/wps/d7fce73/7f7b111c-aa9f-442b-9af9-d07c17fb7fa7/2/ESG-323x202.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
</div>
<div class="big-article-right">
<div class="category ">
<a href="/category/esg">ESG</a>
</div>
<h4> <a title="PwC Luxembourg unveils new European ESG interactive dashboard" class="lock" href="/news/4051849/pwc-luxembourg-unveils-european-esg-interactive-dashboard">PwC Luxembourg unveils new European ESG interactive dashboard</a>
</h4>
<p></p>
<div class="author">
<div class="author-name">
<a href="/author/10c2a023-0b1e-4b46-bcb7-5fd270443250/mark-battersby">Mark Battersby</a>
</div>
<div class="published">
<img alt="clock" src="//assets.kreatio.net/ii_redesign/svg/clock.svg" />
27 June 2022
•
4 min read
</div>
</div>
</div>
</div>
<div class="big-article-Vlist col-lg-4 col-md-4 col-sm-12 col-12">
<div class="big-article-left">
<div class="">
<a href="/news/4051557/mirova-acquires-private-debt-em-climate-specialist-sunfunder" title=""><img alt="Mirova acquires private debt EM climate specialist SunFunder " src="https://image.chitra.live/api/v1/wps/4b3852b/ff40357a-dd65-4205-aa8f-d4a0d7ff174a/13/China-Clean-Energy-Fund-invests-in-wind-farms-082619-big-jpg-large-323x202.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
</div>
<div class="big-article-right">
<div class="category ">
<a href="/category/esg">ESG</a>
</div>
<h4> <a title="Mirova acquires private debt EM climate specialist SunFunder " class="lock" href="/news/4051557/mirova-acquires-private-debt-em-climate-specialist-sunfunder">Mirova acquires private debt EM climate specialist SunFunder </a>
</h4>
<p></p>
<div class="author">
<div class="author-name">
<a href="#">Georgie Lee</a>
</div>
<div class="published">
<img alt="clock" src="//assets.kreatio.net/ii_redesign/svg/clock.svg" />
21 June 2022
•
1 min read
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="notice-slot-full-below-header    bhide-768 notice-block">
<div id="rdm-rhc-below-article-more-on"></div>
<div class="notice-text"></div>
</div>
</div>
</div>
<footer id="footer">
<div class="container-fluid">
<div class="row hr">

<div class=" contact-us-block col-lg-6">
<div class=" order marginorder">
<ul class="adress">
<li><a href="/contact" class="title">Contact Us</a></li>
<li><a href="https://www.incisivemedia.com/solutions/" class="title">Marketing Solutions</a></li>
<li><a href="https://www.incisivemedia.com/about/" class="title">About Incisive Media</a></li>
<li><a href="javascript:void(0)" class="title" onclick="window._sp_.loadPrivacyManagerModal(414643);">Privacy Settings</a></li>
</ul>
</div>
<div class="order  marginorder  tabview">
<ul class="adress">
<li><a href="https://www.incisivemedia.com/careers/" class="title">Careers</a></li>
<li><a href="https://www.incisivemedia.com/standard-terms-conditions/" class="title">Terms &amp; Conditions</a></li>
<li><a href="https://www.incisivemedia.com/standard-policies/" class="title">Policies</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 socialicons order mt-0 ">
<div class="footerheading">FOLLOW US</div>
<ul class="social">
<li>
<a href=" https://twitter.com/intlinvestment" class="socialshareicon twitter40" target="_blank"></a>
</li>
<li>
<a href="https://www.linkedin.com/company/international-investment" class="socialshareicon linkin40" target="_blank">
</a>
</li>
<li>
</li>
</ul>
</div>
</div>

<div class="row row-reverse">
<div class=" contact-us-block socialiocns">
<div class="col-lg-8  margin-topicon mt-01 copyright"><a title="Incisive Media" target="_blank" href="https://www.incisivemedia.com/" rel="noopener noreferrer"><img src="https://assets.incisivemedia.com/production/im_arc/images/im_arc_logo.png" width="230" alt="Incisive Media" /> </a>
<p class="textcolor">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited, New London House, 172 Drury Lane, London WC2B 5QR.Registered in England and Wales with company registration numbers 09177174 &amp; 09178013. Part of Arc network,&nbsp;<a href="http://www.arc-network.com/" rel="noopener noreferrer">www.arc-network.com</a></p>
</div>
<div class="col-lg-4  footerbottom  ">
<div class="social">
<div class="heading footerheading">DIGITAL PUBLISHER OF THE YEAR</div>
<a href="http://www.incisivemedia.com/accreditations" class=""><img src="//assets.kreatio.net/bgn_redesign/png/aop.png" alt="right wallpaper ad" /></a></div>
</div>
</div>
</div>
</div>
</footer>
<meta itemprop="url" content="https://www.www.internationalinvestment.net/news/4052208/msci-launches-tool-measure-emissions-investment-portfolios">
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="International Investment">
</span>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://assets.kreatio.net/ii_redesign/application-965666d4caca577e5b65.js"></script>
<script>
    jQuery(document).ready(function() {
        $("#login_barrier .login_submit").on("click",function(){
            $("span#login_error_message_teaser").html("").hide();
        });});
    function custom_method_for_search_image(){
        image_value='<img src="//assets.incisivemedia.com/production/iw/images/loading_image.gif">';
        return image_value;
    }
</script>
<script src="//assets.internationalinvestment.net/cdn/ux2021/live/international-investment/scripts/tracking.js"></script>
<script>
      $(document).ready(function(){
          var currentBlock = location.href.split('#')[1];
          if(currentBlock != undefined){
              pageScroll(currentBlock);
          }
      });

      $('.article-page-body-content li a').on('click',function(){

          pageScroll($(this).attr('href').split('#')[1]);

      });
      function pageScroll(currentLink){
          var height = '';
          var $winWidth = $(window).width();
          if($winWidth > 991){
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-height},'slow');
          }
          else{
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-50},'slow');
          }
      }
  </script>
<div class="container"></div>
<div class="kreatio-mostread" style="display:none">
<img onerror="this.style.display=&#39;none&#39;" src="https://incisive-wrapper.kreatio.com/images/loading.gif?article_id=fb3d043e-ff8a-8805-a281-5bf9502bdcdb&amp;page_type=article_page" alt="Loading" />
</div>
</body>
</html>
