<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/WebPage" lang="en" prefix="og: https://ogp.me/ns#">
<head>
<meta name="Powered By" content="Kreatio Platform" />
<link rel="canonical" href="https://www.internationalinvestment.net/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic" />
<link rel="syndication-source" href="/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic" />
<link rel="original-source" href="/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="google-site-verification" content="8eFL_a3D1AjBLM2ClHFT2iT4NNbOVx6VvO5P74qUajQ" />
<title>HMRC cuts new tax probes as it focuses on pandemic</title>
<meta name="description" content="HMRC has dropped the launch of new tax probes by more than 50% after the coronavirus crisis first erupted to focus on implementing the UK government&#39;s covid-19 plans...."></meta>
<meta name="keywords" content="HMRC, UK"></meta>
<meta name="generator" content="Kreatio Platform" />
<meta name="DCSext.topics" content="hmrc;uk" />
<meta property="article:modified_time" content="2020-11-05T20:57:51+00:00" />
<meta property="article:published_time" content="2020-11-05T16:41:05+00:00" />
<meta name="news_keywords" content="Taxation ,HMRC,UK" />
<meta http-equiv="Set-Cookie" content="last_page_viewed=https://www.internationalinvestment.net/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic;path=/;expires=2020-11-05 21:58:02 +0000;domain=.internationalinvestment.net;" />
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic;path=/;expires=2020-11-05 21:58:04 +0000;domain=.internationalinvestment.net;">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/32x32.ico" rel="shortcut icon" type="image/png">
<meta name="msapplication-TileImage" content="https://www.internationalinvestment.net/images/favicons/mstile-144x144.png?100518">
<meta name="msapplication-TileColor" content="#283783">
<meta property="og:title" content="HMRC cuts new tax probes as it focuses on pandemic " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.internationalinvestment.net/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic" />
<meta property="og:image" content="https://www.internationalinvestment.net/api/v1/wps/8ceb2c1/6ebc9a17-abc9-447f-bbe4-8581fa68f4b8/3/hmrc-people-580x358-370x229.jpg" />
<meta property="og:site_name" content="InternationalInvestment" />
<meta property="og:description" content="Leading brand for international independent financial advisers, wealth management professionals serving expatriate and cross-border clients worldwide." />
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="//www.internationalinvestment.net/" /><meta name="twitter:creator" content="@intlinvestment" /><meta name="twitter:url" content="https://www.internationalinvestment.net/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic" /><meta name="twitter:image" content="https://www.internationalinvestment.net/api/v1/wps/8ceb2c1/6ebc9a17-abc9-447f-bbe4-8581fa68f4b8/3/hmrc-people-580x358-370x229.jpg" /><meta itemprop="description" content="" />
<meta itemprop="image" content="https://www.internationalinvestment.net/api/v1/wps/8ceb2c1/6ebc9a17-abc9-447f-bbe4-8581fa68f4b8/3/hmrc-people-580x358-370x229.jpg" />
<link rel="preconnect" href="https://assets.internationalinvestment.net">
<link rel="preconnect" href="https://www.incisive-events.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.uk">
<link rel="preconnect" href="https://js-agent.newrelic.com">
<link rel="preconnect" href="https://bam.nr-data.net">
<link rel="preconnect" href="https://d1l6p2sc9645hc.cloudfront.net">
<link rel="preconnect" href="https://data.gosquared.com">
<link rel="preconnect" href="https://data2.gosquared.com">
<link rel="preconnect" href="https://data.rci.eggplant.cloud">
<link rel="preconnect" href="https://script.crazyegg.com">
<link rel="preconnect" href="https://cdn.adsafeprotected.com">
<link rel="preconnect" href="https://static.adsafeprotected.com">
<link rel="preconnect" href="https://pixel.adsafeprotected.com">
<link rel="preconnect" href="https://fw.adsafeprotected.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://asset.pagefair.com">
<link rel="preconnect" href="https://asset.pagefair.net">
<link rel="preconnect" href="https://stats.pagefair.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://tag.onscroll.com">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-sprite.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/global/images/aop-logos.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-branding.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link href="//assets.internationalinvestment.net/cdn/odm_ii/styles/styles.css" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="//assets.kreatio.net/Incisive_live/international_investment/stylesheets/article-slide.min.css" media="all" type="text/css">
<!--[if lt IE 9]>
  <script src="http://assets.internationalinvestment.net/cdn/global/scripts/html5shiv.js"></script>
  <link href="http://assets.internationalinvestment.net/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
  <link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
  <![endif]-->
<script>
    (function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
    (function(H){H.className=H.className.replace(/\bno-svg\b/,'')})(document.documentElement);
    !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.investmentweek.co.uk/cdn/iw/styles/fonts/sourcesans_sourcesansbold.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
</script>
<script type="text/javascript" src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/jquery.2.2.4.min.js "></script>
<script type="text/javascript" language="Javascript">
		universal_variable_string = '{"content":{"article":"news","source":"InternationalInvestment","author":"pedro-goncalves","medium":"text","published":"2020-11-05T16:41:05+00:00","tag":["hmrc","uk"],"image":"/api/v1/wps/2fb69b6/6ebc9a17-abc9-447f-bbe4-8581fa68f4b8/3/hmrc-people-580x358-185x114.jpg","restriction":"default","barrier":"free"},"page":{"url":"https://www.internationalinvestment.net/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic","title":"HMRC cuts new tax probes as it focuses on pandemic","description":"","type":"article","category":"taxation","parentcategory":"taxation","id":"4022859","environment":"Live","site":"International Investment","platform":"Desktop"}}';
	</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.head.min.js'></script>
<style>
  component {
    display: -webkit-box;
    border: 1px dashed #000;
    box-shadow: inset 0px 0px 10px 10px;
  }

</style>
</head>
<body class="article  ">
<div id="rdm-overlay" class="ad-slot-overlay"></div>
<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
<div class="container">
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="menu-sidebar">
<div class="menu-sidebar-inner">
<div class="search-3 header-search-holder blur">
<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
<nav class="mobile-nav">
<ul class="mobile-nav-ul">
<li>
<div class="mobile-menu-title">
<a title="" href="/">Home</a>
</div>
</li>
<li>
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
<a title="" href="/type/news">News</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/people-moves">People moves</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/africa">Africa</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/asia">Asia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/australia">Australia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/canada">Canada</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/caribbean">Caribbean</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/domicile">Domicile</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/europe">Europe</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/latin-america">Latin America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/north-america">North America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Middle East</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/us">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/uk">UK</a>
</li>
</ul>
</li>
<li>
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
<a title="" href="/category/products">Products</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/products/funds">Funds</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/pensions">Pensions</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/platforms">Platforms</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/insurance">Insurance</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/investments">Investments</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Private Banking</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Citizenship</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Taxation</a>
</li>
</ul>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/fintech">Fintech</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/regulation">Regulation</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/esg">ESG</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/expats">Expats</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/static/directory">Directory</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/media-centre">Video</a>
</div>
</li>
</ul>
</nav>
<div class="menu-sidebar-inner">
<ul class="sidebar-list">
<li>
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li>
<a href="/static/directory">Directory</a>
</li>
<li>
<a href="/events" target="_blank">Events</a>
</li>
<li>
<a href="/european-fund-selector">European Fund Selector</a>
</li>
<li class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</li>
</ul>
</div>
</div>
<nav class="main-top-nav">
<ul class="main-top-content main-top-menu content-width">
<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-sociallinks" id="follow">
<a href="#">Follow us</a>
<ul class="header-tools-content">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/static/directory">Directory</a>
</li>
<li class="main-top-title main-top-tab-panel main-top-events" id="events">
<a href="/events" target="_blank">Events</a>
<ul class="menu-top-panel">
<li>
<div class="section group content">

<div class="col-lrg span-lrg_4_of_5 latest-events">
<header>
<div class="menu-top-panel-heading">
Upcoming events
</div>
</header>
<div class="latest-events-holder">
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/IIMiddleEastForum/en"><img alt="event logo" class="event-img" title="International Investment Middle East Forum 2020" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/96325de5-5827-4ac4-9192-07894c2ce021/media/media/II_Middle_East_Forum_2020-01_Thumbnail.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment Middle East Forum 2020" target="_blank" href="https://event.internationalinvestment.net/IIMiddleEastForum/en">International Investment Middle East Forum 2020</a>
</h5>
<p class="truncate-listing">
The 2nd International Investment Middle East Forum will look at where the industry is heading, the challenges and opportunities for the industry in the Gulf, and how IFAs are adapting to such reforms as BOD-49 and DIFC’s DEWS policy.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="17-11-2020">
<strong>Date:</strong> 17 Nov 2020
</time>
</li>
<li>
Live Online, Live Online
</li>
</ul>
</div>
</article>
</div>
<div class="panel-section-footer">
<div class="more-holder">
<a class="more-link" href="/events" target="_blank">
<svg class="more-icon arrow-right" x="0" y="0" width="0.438em" height="0.938em">
<polygon points="0,3.553 3.947,7.5 0,11.447 0,14.5 7,7.5 0,0.5 "></polygon>
</svg>
View all events
</a>
</div>
</div>
</div>

</div>
</li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-highlight">
<a href="/european-fund-selector">European Fund Selector</a>
</li>
</ul>
</nav>
<header role="banner" class="main-head">
<div class="main-head-content content-width">
<div class="site-header">
<div class="site-logo-holder" itemscope itemtype="https://schema.org/Organization">
<div itemprop="name" class="screen-reader-text">
International Investment
</div>
<a href="/" title="Return to homepage" class="site-logo"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="International Investment" class="sprite"></a>
</div>
<div class="search-1 header-search-holder blur">
<div class="search_sponsor" style="text-align: right; margin-bottom: 5px;">
<p style="display: inline; font-size: 0.8em;">Sponsored by</p>
<div style="display: inline;"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=4875926343&amp;iu=/4818/international_investment" target="_blank" rel="noopener"><img src="/api/v1/wps/3e4710f/83c081b4-859c-451d-b099-2b015d028bd3/1/w-alpha-wo-slogan-32-172x32.png" alt="Sharing Alpha" style="display: inline-block; width: 150px; height: auto;" width="172" height="32" /> </a></div>
</div>
<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
</div>
</header>
<nav class="nav">
<div class="holder">
<div class="hamburger-style" id="nav-toggle" aria-label="Menu">
<span></span>
</div>
<script type="text/conditional-html" id="tablet-conditional-navigation">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</script>
<div id="conditional-navigation" class="">
<nav class="primary-nav nav-colour01" role="navigation" aria-label="Primary">
<ul class="main-menu main-top-content content-width">
<li class="menu-title">
<a title="" href="/">Home</a>
</li>
<li class="menu-title">
<a title="" href="/type/news">News</a>
</li>
<li class="menu-title">
<a title="" href="/category/products">Products</a>
</li>
<li class="menu-title">
<a title="" href="/category/fintech">Fintech</a>
</li>
<li class="menu-title">
<a title="" href="/category/regulation">Regulation</a>
</li>
<li class="menu-title">
<a title="" href="/category/esg">ESG</a>
</li>
<li class="menu-title">
<a title="" href="/category/expats">Expats</a>
</li>
<li class="menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</li>
<li class="menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</li>
<li class="menu-title">
<a title="" href="/media-centre">Video</a>
</li>
</ul>
</nav>
</div>
<div class="mobile-branding"><a href="/" class="mobile-branding-link" alt="International Investment"></a></div>
</div>
</nav>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-below-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="page-content ajax_search">
<header class="article-header">
<div class="content">
<div class="content-inner">
<div class="main-content">
<div class="section group">
<div class="col span_1_of_5">
<nav>
<ul class="meta-taxonomy-list breadcrumb">
<li>
<a href="/category/taxation">Taxation</a>
</li>
</ul>
</nav>
</div>
<div class="col span_4_of_5">
<h1 itemprop="name" class="article-title">HMRC cuts new tax probes as it focuses on pandemic</h1>
<h2 class="article-sub-title">
</h2>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content">
<main role="main" class="content-inner">
<div class="main-content">
<article class="section group article">
<div class="col span_1_of_5"></div>
<div class="col span_4_of_5 article-col">
<figure class="main landscape-large">
<img alt="HMRC cuts new tax probes as it focuses on pandemic" title="" src="/api/v1/wps/f269833/6ebc9a17-abc9-447f-bbe4-8581fa68f4b8/3/hmrc-people-580x358-580x358.jpg" />
</figure>
<div class="article-meta-container group">

<ul class="meta-taxonomy-list author-dateline author-dateline-no-image">
<li class="author-dateline-name">
<a href="/author/59f0685e-3b2e-4cbb-bf8d-cb6ae9a6a271/pedro-goncalves">Pedro Gonçalves</a>
</li>
<li class="author-dateline-social">
<div class="meta-twitter">
<a class="twitter-follow" target="_blank" data-component="meta-twitter-handle" data-link-name="twitter-handle" href="https://twitter.com/@intlinvestment">
<svg viewBox="0 0 15 12" height="0.813em" width="0.938em" y="0" x="0" class="twitter-icon">
<path d="M15,1.422c-0.541,0.241-1.128,0.404-1.74,0.477c0.625-0.376,1.106-0.969,1.331-1.678
							c-0.584,0.347-1.235,0.602-1.924,0.737c-0.555-0.59-1.342-0.956-2.21-0.956c-1.675,0-3.03,1.354-3.03,3.028
							c0,0.236,0.027,0.468,0.077,0.692C4.986,3.594,2.756,2.39,1.262,0.556C1.001,1.002,0.851,1.522,0.851,2.078
							c0,1.051,0.536,1.977,1.348,2.521C1.702,4.582,1.237,4.446,0.828,4.222c0,0.013,0,0.025,0,0.037c0,1.467,1.043,2.691,2.429,2.971
							C3.003,7.297,2.735,7.334,2.459,7.334c-0.196,0-0.387-0.018-0.57-0.052c0.384,1.204,1.502,2.078,2.83,2.102
							c-1.035,0.813-2.343,1.299-3.76,1.299c-0.247,0-0.487-0.015-0.726-0.044C1.574,11.498,3.167,12,4.879,12
							c5.571,0,8.616-4.616,8.616-8.618c0-0.13,0-0.263-0.006-0.393C14.08,2.562,14.592,2.031,15,1.422z" />
</svg>
<div class="contact">
@intlinvestment
</div>
</a>
</div>
</li>
<li class="author-dateline-time">
<time datetime="2020-11-05" itemprop="datePublished">
05 November 2020
</time>
</li>
</ul>
<div class="tools-meta-outer">
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=HMRC+cuts+new+tax+probes+as+it+focuses+on+pandemic&amp;url=https://www.internationalinvestment.net/4022859/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4022859" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4022859&amp;title=HMRC+cuts+new+tax+probes+as+it+focuses+on+pandemic" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1d4d1cedfbcffe9e8efbcf2f9ebbce8fde4bceceef3fef9efbcfdefbcf5e8bcfaf3ffe9eff9efbcf3f2bcecfdf2f8f9f1f5ffbafdf1eca7fef3f8e5a1b9acd8b9acddb9acd8b9acddf4e8e8ecb9afddb9aedab9aedaebebebb2f5f2e8f9eef2fde8f5f3f2fdf0f5f2eaf9efe8f1f9f2e8b2f2f9e8b9aedaa8acaeaea4a9a5">&nbsp;</a>
</div>
</li>
</ul>
<div class="article-meta-numbers">
<div class="social-count">
<a href="/news/4022859/hmrc-cuts-tax-probes-focuses-pandemic"><span class="share-total"></span></a>
</div>
</div>
</div>
</div>
<div id="rdm-below-summary"></div>
<div class="article-page-body-content">
<p><strong>HMRC has dropped the launch of new tax probes by more than 50% after the coronavirus crisis first erupted to focus on implementing the UK government's covid-19 plans.</strong></p>
<p>A freedom of information (FOI) request by BDO, an accountancy firm, disclosed that between March and July, HMRC initiated 61,000 tax investigations &mdash; a drop on the 128,000 inquiries opened over the same period in 2019.</p>
<div id="rdm-above-related"></div>

<aside class="related-article-holder">
<header>
<h4 class="related-article-title">Related articles</h4>
<span class="read_more"></span>
</header>
<div class="related-article-inner">
<ul class="related-in-article">
<li>
<a href="/internationalinvestment/news/3502619/hmrc-fraud-investigation-expert-joins-edwin-coe-tax-director">HMRC fraud investigation expert joins Edwin Coe as tax director</a>
</li>
<li>
<a href="/news/4007561/hmrc-lacks-staff-investigate-million-offshore-tip-offs">HMRC lacks staff to investigate over 5.7 million offshore tip-offs</a>
</li>
<li>
<a href="/news/4018776/hmrc-reports-sharp-rise-246-footballer-tax-investigations">HMRC reports sharp rise to 246 in footballer tax investigations</a>
</li>
<li>
<a href="/internationalinvestment/news/3503335/crackdown-offshore-tax-avoiders">New crackdown on offshore tax avoiders</a>
</li>
</ul>
</div>
</aside>
<p>"Tax avoidance and evasion has not gone away and we expect there to be a stockpile of cases to be opened before corporate and personal tax filing deadlines of December 31 and January 31 respectively," Dawn Register, head of tax dispute resolution at BDO, told the <a href="https://www.ft.com/content/8f2f8f5f-8ddc-423e-a92b-8ec734a061e8" target="_blank" rel="noopener"><em>FT</em></a>.</p>
<blockquote>
<div class="pullquote">
Tax avoidance and evasion has not gone away and we expect there to be a stockpile of cases to be opened
</div>
</blockquote>
<p>However, as the lockdown eased in July, HMRC stepped up its compliance activity &mdash; when 14,000 new investigations were opened &mdash; an increase of 40 per cent on June's activity but still far below the 29,000 opened in July 2019.</p>
<p>According to another freedom of information request submitted by accountancy firm Saffery Champness, HMRC fraud and avoidance investigations yielded &pound;610,292,968 for the Treasury in the financial years 2016/17 - 2018/19.</p>
<p>COP8 investigations, used by HMRC for complex cases where a taxpayer may have used an avoidance scheme or device to reduce tax liability, accounted for 43 per cent of the figure recovered in that period and COP9 cases, the civil route used by the taxman in response to to tax fraud, accounted for 57%.&nbsp;</p>
<p>The FOI request found&nbsp;1473 COP9 and 924 COP8 investigations were opened in the period of three financial years.&nbsp;</p>
<p>Zena Hanks, partner in the private wealth team at Saffery Champness, said the accountancy firm had seen HMRC take an "increasingly hard line" on suspected avoidance in recent years.&nbsp;</p>
<p>&nbsp;</p>
<p><em><a href="http://news.internationalinvestment.net/k/Odmpublishing/international_investment_newsletter" target="_blank" rel="noopener">Subscribe to International Investment's free, twice-daily, newsletter</a></em>&nbsp;</p>


<div id="rdm-below-article-body"></div>
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=HMRC+cuts+new+tax+probes+as+it+focuses+on+pandemic&amp;url=https://www.internationalinvestment.net/4022859/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4022859" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4022859&amp;title=HMRC+cuts+new+tax+probes+as+it+focuses+on+pandemic" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5c0c5dacba8ebfdfcfba8e6edffa8fce9f0a8f8fae7eaedfba8e9fba8e1fca8eee7ebfdfbedfba8e7e6a8f8e9e6ecede5e1ebaee9e5f8b3eae7ecf1b5adb8ccadb8c9adb8ccadb8c9e0fcfcf8adbbc9adbaceadbaceffffffa6e1e6fcedfae6e9fce1e7e6e9e4e1e6feedfbfce5ede6fca6e6edfcadbacebcb8babab0bdb1">&nbsp;</a>
</div>
</li>
</ul>
<ul class="meta-taxonomy-list related-links">
<li>
Topics
</li>
<li>
<a category="#&lt;SiteMetaDataProxy:0x007fb999f8ee68&gt;" href="/category/taxation">Taxation</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fb999768748&gt;" href="/tag/hmrc">HMRC</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fb999768068&gt;" href="/tag/uk">UK</a>
</li>
</ul>
</div>
</div>
</article>
<div id="rdm-above-series-blog"></div>
<div id="rdm-above-related"></div>
<div id="rdm-above-more-news"></div>

<section class="news-articles">
<header class="related-listings-header">
<h4 itemprop="name">More on Taxation</h4>
</header>
<div class="section group">
<article class="col span_2_of_4 first-element">
<div class="image-text-group-a">
<a href="/news/4022861/bvi-remittance-sector-battering-covid-19"><img alt="" title="" src="/api/v1/wps/bc45695/c62d564a-fa43-41af-a0d3-af0644d8f021/6/BVI-Tortola-British-Virgin-Islands-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4022861/bvi-remittance-sector-battering-covid-19">BVI&#39;s remittance sector to take a battering from covid-19</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/taxation">Taxation</a>
</li>
<li>
<time datetime="2020-11-05" itemprop="datePublished">
05 November 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4022816/russia-introduces-fixed-tax-foreign-profits"><img alt="" title="" src="/api/v1/wps/f55bcec/00644501-0de9-4605-b8c3-11c4fed43c27/8/moscow-2742642-640-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4022816/russia-introduces-fixed-tax-foreign-profits">Russia introduces fixed tax on foreign profits</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/taxation">Taxation</a>
</li>
<li>
<time datetime="2020-11-05" itemprop="datePublished">
05 November 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4022641/delhi-tax-remittances-sent-home-indian-expats"><img alt="" title="" src="/api/v1/wps/fd5499e/ba8474c5-3e68-43fb-95af-2aec4576023d/2/india-rupees-1-230x142.jpeg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4022641/delhi-tax-remittances-sent-home-indian-expats">Delhi will not tax remittances sent home by Indian expats</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/expats">Expats</a>
</li>
<li>
<time datetime="2020-11-02" itemprop="datePublished">
02 November 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4022586/oman-introduce-income-tax-wealthy-individuals"><img alt="" title="" src="/api/v1/wps/a6e40a4/1bb29ac9-1723-4fee-b3cf-806b020fc127/15/shutterstock-185660405-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4022586/oman-introduce-income-tax-wealthy-individuals">Oman to introduce income-tax on wealthy individuals </a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/taxation">Taxation</a>
</li>
<li>
<time datetime="2020-11-02" itemprop="datePublished">
02 November 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4022033/us-treasury-extends-fbar-foreign-account-deadline"><img alt="" title="" src="/api/v1/wps/aa8ab37/f2e77007-6f39-4789-9bca-3ded8897fff3/2/irs-building-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4022033/us-treasury-extends-fbar-foreign-account-deadline">US Treasury extends FBAR foreign account deadline after error</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/taxation">Taxation</a>
</li>
<li>
<time datetime="2020-10-21" itemprop="datePublished">
21 October 2020
</time>
</li>
</ul>
</div>
</article>
</div>
</section>
<div id="rdm-above-comments"></div>
<div class="scrollup">
Back to Top
</div>
</div>
<div role="complementary" class="sidebar">
<div id="rdm-rhc-top" class="ad-slot"></div>

<section class="popular-articles">
<header class="related-listings-header">
<h4 itemprop="name">
<div class="section-title-link">
Most read
</div>
</h4>
</header>
<div class="section group">
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4022622/kuwait-cut-expat"><img alt="Kuwait to cut expat numbers" src="/api/v1/wps/c135327/daf04edd-c835-4056-bb96-fa3a1270337a/5/Kuwait-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Kuwait to cut expat numbers" href="/news/4022622/kuwait-cut-expat">Kuwait to cut expat numbers</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4022641/delhi-tax-remittances-sent-home-indian-expats"><img alt="Delhi will not tax remittances sent home by Indian expats" src="/api/v1/wps/2b0ab2c/ba8474c5-3e68-43fb-95af-2aec4576023d/2/india-rupees-1-140x87.jpeg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Delhi will not tax remittances sent home by Indian expats" href="/news/4022641/delhi-tax-remittances-sent-home-indian-expats">Delhi will not tax remittances sent home by Indian expats</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4022625/bulgaria-golden-passports-scheme-fails-attract-investors"><img alt="Bulgaria&#39;s golden passports scheme fails to attract investors" src="/api/v1/wps/94ffca1/09e2ae63-d0da-46c6-898e-4b87055885be/1/alexander-nevski-cathedral-bulgaria-140x87.jpeg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Bulgaria&#39;s golden passports scheme fails to attract investors" href="/news/4022625/bulgaria-golden-passports-scheme-fails-attract-investors">Bulgaria&#39;s golden passports scheme fails to attract investors</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4022651/malaysia-boosts-efforts-reduce-expat-workers"><img alt="Malaysia boosts efforts to reduce expat workers" src="/api/v1/wps/01fd8a1/d7507f7d-06a8-4a01-8c92-65d46797e3b2/4/kuala-lumpur-night-2015-compressed-140x87.jpeg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Malaysia boosts efforts to reduce expat workers" href="/news/4022651/malaysia-boosts-efforts-reduce-expat-workers">Malaysia boosts efforts to reduce expat workers</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4022586/oman-introduce-income-tax-wealthy-individuals"><img alt="Oman to introduce income-tax on wealthy individuals " src="/api/v1/wps/79c6e21/1bb29ac9-1723-4fee-b3cf-806b020fc127/15/shutterstock-185660405-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Oman to introduce income-tax on wealthy individuals " href="/news/4022586/oman-introduce-income-tax-wealthy-individuals">Oman to introduce income-tax on wealthy individuals </a>
</h5>
</div>
</article>
</div>
</section>
<div id="rdm-rhc-bottom" class="ad-slot"></div>
</div>
</main>
</div>
</div>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-footer" class="ad-slot-full"></div>
</div>
</div>
</aside>
<footer class="main-footer">
<div class="main-footer-content main-footer-links">
<div class="main-footer-content-inner content-width">

<ul class="main-footer-nav">
<li class="menu-title"><a title="Contact us" href="../../../static/contact-us">Contact Us</a></li>
<li class="menu-title"><a title="Marketing solutions" href="http://wmfsmarketingsolutions.incisivemedia.com">Marketing solutions</a></li>
<li class="menu-title"><a title="About Incisive Media" href="http://www.incisivemedia.com/our-story/" target="_blank" rel="noopener noreferrer">About Incisive Media</a></li>
<li class="menu-title"><a title="Terms and conditions" href="http://www.incisivemedia.com/terms-conditions/" target="_blank" rel="noopener noreferrer">Terms and conditions</a></li>
<li class="menu-title"><a title="Policies" href="https://www.incisivemedia.com/terms-conditions/#policies" target="_blank" rel="noopener noreferrer">Policies</a></li>
<li class="menu-title"><a title="Careers" href="https://www.incisivemedia.com/our-careers/?utm_source=international_investment&amp;utm_medium=footer_navigation&amp;utm_campaign=corporate_careers_links" target="_blank" rel="noopener noreferrer">Careers</a></li>
</ul>
<ul class="footer-tools-content main-footer-align-right">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</div>
</div>
<div class="main-footer-content main-footer-copyright">
<div class="main-footer-content-inner content-width">

<div class="incisivemedia-footer">
<p class="corp-logo" style="float: left; padding: 0px 10px 0px 5px;"><a title="Incisive Media" href="https://www.incisivemedia.com/" target="_blank" rel="noopener noreferrer"><img src="https://assets.internationalinvestment.net/production/global/images/im_logo.png" width="130" height="85" /></a></p>
<p class="copyright-full">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited, New London House, 172 Drury Lane, London WC2B 5QR, registered in England and Wales with company registration numbers 09177174 &amp; 09178013</p>
</div>
<div class="incisivemedia-accreditation">
<div class="accredit-text"><a href="http://www.incisivemedia.com/accreditations" target="_blank" rel="noopener noreferrer">Digital publisher of the year</a></div>
<div class="accreditation-logos"><span class="screen-reader-text">Digital publisher of the year 2010, 2013, 2016 &amp; 2017</span></div>
</div>
</div>
</div>
</footer>
</div>
<!--[if lt IE 9]>
<script src="//assets.internationalinvestment.net/cdn/global/scripts/respond.js"></script>
<script src="/javascripts/respond.proxy.js"></script>
<![endif]-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//assets.kreatio.net/Incisive_live/international_investment/javascripts/international_investment.min1.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            var userlogin_path=location.pathname;
            if(userlogin_path == "/userlogin"){
                $("span#login_error_message_header").html(getCookie("series_token_error_message").replace(/\+/g, " ")).show();
                deleteCookie("series_token_error_message");
            }}});
    jQuery(document).ready(function() {
        $("#userlogin .btn.login").on("click",function(){
            $("span#login_error_message_header").html("").hide();
        })});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            if(getCookie("series_token_error_message").match("articles$") !=null){
                $("span#login_error_message_teaser").html(getCookie("series_token_error_message").replace(/\+/g, " ").replace(/\w+$/,'')).show();
                deleteCookie("series_token_error_message");
            }
        }
    });
    jQuery(document).ready(function() {
        $("#login_barrier .login_submit").on("click",function(){
            $("span#login_error_message_teaser").html("").hide();
        });});
    function custom_method_for_search_image(){
        image_value='<img src="//assets.incisivemedia.com/production/iw/images/loading_image.gif">';
        return image_value;
    }
</script>
<script src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/scripts.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("#login").hover(function() {
            $(".login-offset").hide();
        });

        function showMyAccount() {
            $(".individual").show();
            $('.institutional').hide();
            $(".user-info").html('My account');
            $("#user").removeClass("main-top-institution");
        }

        function showWelcome() {
            $("#login").hide();
            $("#register").hide();
            $("#user").show();
            $(".user-info").html('Welcome');
            $("#user").addClass("main-top-institution");
        }

        setTimeout(function() {
            jQuery("#register,#login,#follow,#free-trial").show();
            if (getCookie("logged_in") == "false" || (getCookie("institutional_login") == "false")) {
                jQuery("#register,#login,#follow,#free-trial").show();
                jQuery("#user").hide();
            } else if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                if (getCookie("user_name") != null && getCookie("user_name") != "") {

                    $("#user,#follow").show();
                    $("#register,#login,#free-trial").hide();
                    jQuery(".user-info").html('My account');
                    if (getCookie("institutional_login") == "true") {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        } else {
                            showWelcome()
                        }
                    } else {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        }
                    }
                } else {
                    jQuery.ajax({
                        type: 'GET',
                        dataType: 'html',
                        beforeSend: function(xhr) {
                            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'))
                        },
                        url: '/user_info',
                        success: function(data) {
                            if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                                if (getCookie("user_name") != null && getCookie("user_name") != "") {
                                    $("#user,#follow").show();
                                    $("#register,#login,#free-trial").hide();
                                    jQuery(".user-info").html('My account');
                                    if (getCookie("institutional_login") == "true") {
                                        if (getCookie("logged_in") == "true") {
                                            showMyAccount()
                                        } else {
                                            showWelcome()
                                        }
                                    }
                                } else if (getCookie("institutional_login") == "true") {
                                    if (getCookie("logged_in") == "true") {
                                        showMyAccount()
                                    } else {
                                        showWelcome()
                                    }
                                }
                            } else {
                                $("#register,#login,#follow,#free-trial").show();
                            }
                        }
                    });
                }
            }
        }, 1000);
        $("#user").hover(function(event) {
            event.preventDefault();
            if (getCookie("institutional_login") == "true") {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                } else {
                    $(".individual").hide();
                    $('.institutional').show();
                }
            } else {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                }
            }
        });
    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.body.min.js'></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
  </script>
<script>
      $(document).ready(function(){
          var currentBlock = location.href.split('#')[1];
          if(currentBlock != undefined){
              pageScroll(currentBlock);
          }
      });

      $('.article-page-body-content li a').on('click',function(){

          pageScroll($(this).attr('href').split('#')[1]);

      });
      function pageScroll(currentLink){
          var height = '50';
          var $winWidth = $(window).width();
          if($winWidth > 991){
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-height},'slow');
          }
          else{
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-50},'slow');
          }
      }
  </script>
<script>
    $(document).ready(function(){
        if($('.remote_component').length > 0 ){

            $(".remote_component").each(function() {
                var id = $(this).attr('id');
                var page_id = $(this).attr('data_page_id');

                $.ajax({
                    type: 'get',
                    dataType: 'html',
                    url: '/get_remote_component',
                    data: {id: id ,page_id: page_id},
                    beforeSend: function (xhr) {
                        xhr.setRequestHeader('X-CSRF-Token', $('meta[name="csrf-token"]').attr('content'))
                    },
                    success: function (data) {
                        $('#'+id).html(data)
                    }
                });

            });
        }
    });
</script>
<div class="kreatio-mostread" style="display:none">
<img onerror="this.style.display=&#39;none&#39;" src="https://incisive-wrapper.kreatio.com/images/loading.gif?article_id=48496ee1-fe6b-ca33-7e73-2a94e2943cc5&amp;page_type=article_page" alt="Loading" />
</div>
</body>
</html>
