<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/WebPage" lang="en" prefix="og: https://ogp.me/ns#">
<head>
<meta name="Powered By" content="Kreatio Platform" />
<link rel="canonical" href="https://www.investmentweek.co.uk/news/4019288/global-dividends-suffer-biggest-quarterly-fall-global-financial-crisis" />
<link rel="syndication-source" href="/news/4019295/global-dividends-suffer-biggest-quarterly-fall-2008-financial-crisis" />
<link rel="original-source" href="https://www.investmentweek.co.uk/news/4019288/global-dividends-suffer-biggest-quarterly-fall-global-financial-crisis" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="google-site-verification" content="8eFL_a3D1AjBLM2ClHFT2iT4NNbOVx6VvO5P74qUajQ" />
<title>Global dividends suffer biggest quarterly fall since the Global Financial Crisis </title>
<meta name="description" content="Global dividends plummeted by $108.1bn to $382bn in Q2 this year, according to Janus Henderson’s latest Global Dividend Index."></meta>
<meta name="keywords" content="US, UK, Europe, Lloyds, Shell, HSBC, Spain, France, Glencore, sweden, Italy, Germany, Goldman Sachs, Canada, Japan, Nissan, Asia Pacific, Australia, Westpac, Sberbank, Brazil, Chinese, Russian, Janus Henderson, Janus Henderson Investors, Covid-19, UK equities, Income investing, Dividends, dividend payments, dividend payout, dividend cuts, Global Dividend Index, dividend suspensions, Outflows, financial performance, North America, United States"></meta>
<meta name="generator" content="Kreatio Platform" />
<meta name="DCSext.topics" content="us;uk;europe;lloyds;shell;hsbc;spain;france;glencore;sweden;italy;germany;goldman-sachs;canada;japan;nissan;asia-pacific;australia;westpac;sberbank;brazil;chinese;russian;janus-henderson;janus-henderson-investors;covid-19;uk-equities;income-investing;dividends;dividend-payments;dividend-payout;dividend-cuts;global-dividend-index;dividend-suspensions;outflows;financial-performance;north-america;united-states" />
<meta property="article:modified_time" content="2020-08-24T10:28:28+01:00" />
<meta property="article:published_time" content="2020-08-24T10:28:28+01:00" />
<meta name="news_keywords" content="Banking ,US,UK,Europe,Lloyds,Shell,HSBC,Spain,France,Glencore,sweden,Italy,Germany,Goldman Sachs,Canada,Japan,Nissan,Asia Pacific,Australia,Westpac,Sberbank,Brazil,Chinese,Russian,Janus Henderson,Janus Henderson Investors,Covid-19,UK equities,Income investing,Dividends,dividend payments,dividend payout,dividend cuts,Global Dividend Index,dividend suspensions,Outflows,financial performance,North America,United States" />
<meta http-equiv="Set-Cookie" content="last_page_viewed=https://www.internationalinvestment.net/news/4019295/global-dividends-suffer-biggest-quarterly-fall-2008-financial-crisis;path=/;expires=2020-08-25 05:15:27 +0100;domain=.internationalinvestment.net;" />
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4019295/global-dividends-suffer-biggest-quarterly-fall-2008-financial-crisis;path=/;expires=2020-08-25 05:15:29 +0100;domain=.internationalinvestment.net;">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/32x32.ico" rel="shortcut icon" type="image/png">
<meta name="msapplication-TileImage" content="https://www.internationalinvestment.net/images/favicons/mstile-144x144.png?100518">
<meta name="msapplication-TileColor" content="#283783">
<meta property="og:title" content="Global dividends suffer biggest quarterly fall since the 2008 financial crisis  " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.internationalinvestment.net/news/4019295/global-dividends-suffer-biggest-quarterly-fall-2008-financial-crisis" />
<meta property="og:image" content="https://www.internationalinvestment.net/api/v1/wps/02f4d75/4aad77ec-0cd7-40c5-a8e5-22998fee3b76/13/finance-red-flag-markets-1-370x229.jpg" />
<meta property="og:site_name" content="InternationalInvestment" />
<meta property="og:description" content="Leading brand for international independent financial advisers, wealth management professionals serving expatriate and cross-border clients worldwide." />
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="//www.internationalinvestment.net/" /><meta name="twitter:url" content="https://www.internationalinvestment.net/news/4019295/global-dividends-suffer-biggest-quarterly-fall-2008-financial-crisis" /><meta name="twitter:image" content="https://www.internationalinvestment.net/api/v1/wps/02f4d75/4aad77ec-0cd7-40c5-a8e5-22998fee3b76/13/finance-red-flag-markets-1-370x229.jpg" /><meta itemprop="description" content="" />
<meta itemprop="image" content="https://www.internationalinvestment.net/api/v1/wps/02f4d75/4aad77ec-0cd7-40c5-a8e5-22998fee3b76/13/finance-red-flag-markets-1-370x229.jpg" />
<link rel="preconnect" href="https://assets.internationalinvestment.net">
<link rel="preconnect" href="https://www.incisive-events.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.uk">
<link rel="preconnect" href="https://js-agent.newrelic.com">
<link rel="preconnect" href="https://bam.nr-data.net">
<link rel="preconnect" href="https://d1l6p2sc9645hc.cloudfront.net">
<link rel="preconnect" href="https://data.gosquared.com">
<link rel="preconnect" href="https://data2.gosquared.com">
<link rel="preconnect" href="https://data.rci.eggplant.cloud">
<link rel="preconnect" href="https://script.crazyegg.com">
<link rel="preconnect" href="https://cdn.adsafeprotected.com">
<link rel="preconnect" href="https://static.adsafeprotected.com">
<link rel="preconnect" href="https://pixel.adsafeprotected.com">
<link rel="preconnect" href="https://fw.adsafeprotected.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://asset.pagefair.com">
<link rel="preconnect" href="https://asset.pagefair.net">
<link rel="preconnect" href="https://stats.pagefair.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://tag.onscroll.com">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-sprite.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/global/images/aop-logos.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-branding.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link href="//assets.internationalinvestment.net/cdn/odm_ii/styles/styles.css" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="//assets.kreatio.net/Incisive_live/international_investment/stylesheets/article-slide.min.css" media="all" type="text/css">
<!--[if lt IE 9]>
  <script src="http://assets.internationalinvestment.net/cdn/global/scripts/html5shiv.js"></script>
  <link href="http://assets.internationalinvestment.net/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
  <link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
  <![endif]-->
<script>
    (function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
    (function(H){H.className=H.className.replace(/\bno-svg\b/,'')})(document.documentElement);
    !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.investmentweek.co.uk/cdn/iw/styles/fonts/sourcesans_sourcesansbold.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
</script>
<script type="text/javascript" src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/jquery.2.2.4.min.js "></script>
<script type="text/javascript" language="Javascript">
		universal_variable_string = '{"content":{"article":"news","source":"InternationalInvestment","author":"lauren-mason","medium":"text","published":"2020-08-24T10:28:28+01:00","tag":["us","uk","europe","lloyds","shell","hsbc","spain","france","glencore","sweden","italy","germany","goldman-sachs","canada","japan","nissan","asia-pacific","australia","westpac","sberbank","brazil","chinese","russian","janus-henderson","janus-henderson-investors","covid-19","uk-equities","income-investing","dividends","dividend-payments","dividend-payout","dividend-cuts","global-dividend-index","dividend-suspensions","outflows","financial-performance","north-america","united-states"],"image":"/api/v1/wps/05b65c5/4aad77ec-0cd7-40c5-a8e5-22998fee3b76/13/finance-red-flag-markets-1-185x114.jpg","restriction":"default","barrier":"free"},"page":{"url":"https://www.internationalinvestment.net/news/4019295/global-dividends-suffer-biggest-quarterly-fall-2008-financial-crisis","title":"Global dividends suffer biggest quarterly fall since the 2008 financial crisis ","description":"","type":"article","category":"banking","parentcategory":"banking","id":"4019295","environment":"Live","site":"International Investment","platform":"Desktop"}}';
	</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.head.min.js'></script>
<style>
  component {
    display: -webkit-box;
    border: 1px dashed #000;
    box-shadow: inset 0px 0px 10px 10px;
  }

</style>
</head>
<body class="article  ">
<div id="rdm-overlay" class="ad-slot-overlay"></div>
<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
<div class="container">
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="menu-sidebar">
<div class="menu-sidebar-inner">
<div class="search-3 header-search-holder blur">
<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
<nav class="mobile-nav">
<ul class="mobile-nav-ul">
<li>
<div class="mobile-menu-title">
<a title="" href="/">Home</a>
</div>
</li>
<li class="active">
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
<a title="" href="/type/news">News</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/people-moves">People moves</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/africa">Africa</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/asia">Asia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/australia">Australia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/canada">Canada</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/caribbean">Caribbean</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/domicile">Domicile</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/europe">Europe</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/latin-america">Latin America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/north-america">North America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Middle East</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/us">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/uk">UK</a>
</li>
</ul>
</li>
<li>
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
<a title="" href="/category/products">Products</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/products/funds">Funds</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/pensions">Pensions</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/platforms">Platforms</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/insurance">Insurance</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/investments">Investments</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Private Banking</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Citizenship</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Taxation</a>
</li>
</ul>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/fintech">Fintech</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/regulation">Regulation</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/esg">ESG</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/expats">Expats</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/static/directory">Directory</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/media-centre">Video</a>
</div>
</li>
</ul>
</nav>
<div class="menu-sidebar-inner">
<ul class="sidebar-list">
<li>
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li>
<a href="/static/directory">Directory</a>
</li>
<li>
<a href="/events" target="_blank">Events</a>
</li>
<li>
<a href="/european-fund-selector">European Fund Selector</a>
</li>
<li class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</li>
</ul>
</div>
</div>
<nav class="main-top-nav">
<ul class="main-top-content main-top-menu content-width">
<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-sociallinks" id="follow">
<a href="#">Follow us</a>
<ul class="header-tools-content">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/static/directory">Directory</a>
</li>
<li class="main-top-title main-top-tab-panel main-top-events" id="events">
<a href="/events" target="_blank">Events</a>
<ul class="menu-top-panel">
<li>
<div class="section group content">

<div class="col-lrg span-lrg_4_of_5 latest-events">
<header>
<div class="menu-top-panel-heading">
Upcoming events
</div>
</header>
<div class="latest-events-holder">
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/londonforum/en"><img alt="event logo" class="event-img" title="International Investment London Forum 2020" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/034336c6-7a40-4971-b49b-25196d3a250d/media/media/II_London_Forum_2020_PNG_Thumbnail.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment London Forum 2020" target="_blank" href="https://event.internationalinvestment.net/londonforum/en">International Investment London Forum 2020</a>
</h5>
<p class="truncate-listing">
The inaugural International Investment London Forum will look at where the industry is heading, the challenges and opportunities for the industry in the region, and how advisers, brokers and product providers are adapting to political and regulatory changes.The event will take place on Thursday, 30th April at the South Place Hotel, London.
</p>
<ul class="article-meta-details">
<li>
 <time itemprop="datePublished" datetime="08-10-2020">
<strong>Date:</strong> 08 Oct 2020
</time>
</li>
<li>
South Place Hotel, London, London
</li>
</ul>
</div>
</article>
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/internationalinvestmentawards2020/en"><img alt="event logo" class="event-img" title="International Investment Awards 2020" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/42e7bb1c-f05c-41c1-9cda-51b475c67358/media/media/International_Investment_Awards2020_Large.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment Awards 2020" target="_blank" href="https://event.internationalinvestment.net/internationalinvestmentawards2020/en">International Investment Awards 2020</a>
</h5>
<p class="truncate-listing">
The 21st International Investment Awards will take place on 8th October 2020, at One Whitehall Place, London. The II Awards are the longest-running event of their kind and last year saw a record number of categories and entries.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="08-10-2020">
<strong>Date:</strong> 08 Oct 2020
</time>
</li>
<li>
One Whitehall Place, London
</li>
</ul>
</div>
</article>
</div>
<div class="panel-section-footer">
<div class="more-holder">
<a class="more-link" href="/events" target="_blank">
<svg class="more-icon arrow-right" x="0" y="0" width="0.438em" height="0.938em">
<polygon points="0,3.553 3.947,7.5 0,11.447 0,14.5 7,7.5 0,0.5 "></polygon>
</svg>
View all events
</a>
</div>
</div>
</div>

</div>
</li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-highlight">
<a href="/european-fund-selector">European Fund Selector</a>
</li>
</ul>
</nav>
<header role="banner" class="main-head">
<div class="main-head-content content-width">
<div class="site-header">
<div class="site-logo-holder" itemscope itemtype="https://schema.org/Organization">
<div itemprop="name" class="screen-reader-text">
International Investment
</div>
<a href="/" title="Return to homepage" class="site-logo"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="International Investment" class="sprite"></a>
</div>
<div class="search-1 header-search-holder blur">
<div class="search_sponsor" style="text-align: right; margin-bottom: 5px;">
<p style="display: inline; font-size: 0.8em;">Sponsored by</p>
<div style="display: inline;"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=4875926343&amp;iu=/4818/international_investment" target="_blank" rel="noopener"><img src="/api/v1/wps/3e4710f/83c081b4-859c-451d-b099-2b015d028bd3/1/w-alpha-wo-slogan-32-172x32.png" alt="Sharing Alpha" style="display: inline-block; width: 150px; height: auto;" width="172" height="32" /> </a></div>
</div>
<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
</div>
</header>
<nav class="nav">
<div class="holder">
<div class="hamburger-style" id="nav-toggle" aria-label="Menu">
<span></span>
</div>
<script type="text/conditional-html" id="tablet-conditional-navigation">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</script>
<div id="conditional-navigation" class="">
<nav class="primary-nav nav-colour01" role="navigation" aria-label="Primary">
<ul class="main-menu main-top-content content-width">
<li class="menu-title">
<a title="" href="/">Home</a>
</li>
<li class="menu-title">
<a title="" href="/type/news">News</a>
</li>
<li class="menu-title">
<a title="" href="/category/products">Products</a>
</li>
<li class="menu-title">
<a title="" href="/category/fintech">Fintech</a>
</li>
<li class="menu-title">
<a title="" href="/category/regulation">Regulation</a>
</li>
<li class="menu-title">
<a title="" href="/category/esg">ESG</a>
</li>
<li class="menu-title">
<a title="" href="/category/expats">Expats</a>
</li>
<li class="menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</li>
<li class="menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</li>
<li class="menu-title">
<a title="" href="/media-centre">Video</a>
</li>
</ul>
</nav>
</div>
<div class="mobile-branding"><a href="/" class="mobile-branding-link" alt="International Investment"></a></div>
</div>
</nav>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-below-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="page-content ajax_search">
<header class="article-header">
<div class="content">
<div class="content-inner">
<div class="main-content">
<div class="section group">
<div class="col span_1_of_5">
<nav>
<ul class="meta-taxonomy-list breadcrumb">
<li>
<a href="#">Banking</a>
</li>
</ul>
</nav>
</div>
<div class="col span_4_of_5">
<h1 itemprop="name" class="article-title">Global dividends suffer biggest quarterly fall since the 2008 financial crisis </h1>
<h2 class="article-sub-title">
</h2>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content">
<main role="main" class="content-inner">
<div class="main-content">
<article class="section group article">
<div class="col span_1_of_5"></div>
<div class="col span_4_of_5 article-col">
<figure class="main landscape-large">
<img alt="Global dividends suffer biggest quarterly fall since the 2008 financial crisis " title="" src="/api/v1/wps/09930a5/4aad77ec-0cd7-40c5-a8e5-22998fee3b76/13/finance-red-flag-markets-1-580x358.jpg" />
</figure>
<div class="article-meta-container group">

<ul class="meta-taxonomy-list author-dateline ">
<li class="author-dateline-image">
<a title="Lauren Mason" href="/author/7d4ae96f-0d8c-43d3-8d04-fd8d91336ad3/lauren-mason"><img class="author-pic" alt="Lauren Mason" src="/api/v1/wps/55d073c/b9a4ef63-0afb-40ee-977a-a9d7fb308aef/0/lauren-mason-final-100x100.jpg" /></a>
</li>
<li class="author-dateline-name">
<a href="/author/7d4ae96f-0d8c-43d3-8d04-fd8d91336ad3/lauren-mason">Lauren Mason</a>
</li>
<li class="author-dateline-time">
<time datetime="2020-08-24" itemprop="datePublished">
24 August 2020
</time>
</li>
</ul>
<div class="tools-meta-outer">
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=Global+dividends+suffer+biggest+quarterly+fall+since+the+Global+Financial+Crisis+&amp;url=https://www.internationalinvestment.net/4019295/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4019295" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4019295&amp;title=Global+dividends+suffer+biggest+quarterly+fall+since+the+Global+Financial+Crisis+" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d047e55565b5855195d504f505d5c575d4a194a4c5f5f5c4b195b505e5e5c4a4d19484c584b4d5c4b5540195f585555194a50575a5c194d515c190b090901195f505758575a505855195a4b504a504a191f585449025b565d40041c097d1c09781c097d1c0978514d4d491c0a781c0b7f1c0b7f4e4e4e1750574d5c4b57584d505657585550574f5c4a4d545c574d17575c4d1c0b7f0d0908000b000c">&nbsp;</a>
</div>
</li>
</ul>
<div class="article-meta-numbers">
<div class="social-count">
<a href="/news/4019295/global-dividends-suffer-biggest-quarterly-fall-2008-financial-crisis"><span class="share-total"></span></a>
</div>
</div>
</div>
</div>
<div id="rdm-below-summary"></div>
<div class="article-page-body-content">
<p><strong>Global dividends plummeted by $108.1bn to $382bn in 2Q this year, according to Janus Henderson's latest Global Dividend Index, marking an underlying decline of 19.3% - the biggest fall seen since the study was first launched in 2009.</strong></p>
<p>All regions except the US suffered a drop in payouts, with the UK and Europe seeing the biggest falls at 54% and 45% respectively on an underlying basis.</p>
<div id="rdm-above-related"></div>

<aside class="related-article-holder">
<header>
<h4 class="related-article-title">Related articles</h4>
<span class="read_more"></span>
</header>
<div class="related-article-inner">
<ul class="related-in-article">
<li>
<a href="/internationalinvestment/opinion/3702590/global-dividends-growth-disguised-soaring-us-dollar">Global dividends growth disguised by soaring US dollar</a>
</li>
<li>
<a href="/news/4013724/aviva-postpone-dividend-payment-following-calls-regulators">Aviva to postpone dividend payment following calls from regulators</a>
</li>
<li>
<a href="/news/4014427/hsbc-press-ahead-restructuring">HSBC says it will press ahead with restructuring &#39;wherever possible&#39;</a>
</li>
<li>
<a href="/internationalinvestment/opinion/3711280/achieving-global-income-delivering-growth-diversification">Achieving a global income: Delivering growth and diversification</a>
</li>
</ul>
</div>
</aside>
<p>France and Spain were the only two individual larger stockmarkets to experience a sharper fall than the UK, as more than half of the UK's companies either cut or cancelled dividends altogether.</p>
<blockquote>
<div class="pullquote">
All regions except the US suffered a drop in payouts, with the UK and Europe seeing the biggest falls at 54% and 45% respectively on an underlying basis.&quot;
</div>
</blockquote>
<p>The UK's dividends were most heavily impacted by the likes of HSBC, Shell, Lloyds and Glencore, although the study notes several large UK companies had been paying out an "excessively large portion of their profits as dividends for some time", meaning the pandemic is giving many of them "an opportunity to reset investor expectations, which will make future payouts more sustainable".</p>
<p>Europe suffered a similar fate, with 54% of companies reducing their payments. Of these, two-thirds were outright cancellations.</p>
<p>While France and Spain were among some the most severely impacted with cuts of at 57% and 70% respectively, Sweden and Italy also struggled. Germany, on the other hand, saw dividends fall by just a fifth while Swiss dividends were flat in year-on-year terms.</p>
<p>Almost half of Europe's dividend cuts came from the banking sector.</p>
<p>While financials and the consumer discretionary sector saw the sharpest falls in payouts, healthcare and communications proved most resilient.</p>
<p>As such, US dividends actually increased by 0.1% with only 10% of firms cutting their dividends.</p>
<p>The report also noted that US companies set their dividends once per year and pay them in four equal instalments starting from Q4, meaning investors are more likely to see the impact of the pandemic on payouts near the end of the year.</p>
<p>Many US firms also opted to suspend share buyback programmes rather than cut dividends, which in 2019 totalled $700bn according to estimates by Goldman Sachs.</p>
<p>Dividends in Canada grew by 4.1%, as the coronavirus outbreak was less severe.</p>
<p>Japan also fared well on a relative basis, with four-fifths of companies actually increasing or maintaining their dividends while only four firms - including Japanese stockmarket giant Nissan - cancelled their dividends altogether. Overall, payouts in the country fell by 3.1% on an underlying basis.</p>
<p>The rest of Asia Pacific saw sharper falls, most of which came from Australia, where bank Westpac suspended its dividend following pressure from the Australian Prudential Regulation Authority.</p>
<p>This alone accounted for more than 60% of Asia Pacific's 11.2% decline in 2Q.</p>
<p>In emerging markets, payouts fell by 13.2% on an underlying basis but 25% on a headline basis, with the report noting it is "more difficult" to assess the impact of Covid-19 on EM dividends than other regions. For instance, while the pandemic has affected some countries - such as Brazil - far more than others, each country has varying payout patterns.</p>
<p>For instance, it stated Chinese dividends for 2020 relate to 2019 profits and so are "largely fixed", while Russian dividend payments are "unpredictable at the best of times", with potential still for Sberbank to pay its missed dividend later in the year.</p>
<p>"2020 will be the worst year for dividends since at least the Global Financial Crisis," the report concluded.</p>
<p>"We should also caution that the peak-to-trough decline in dividends is only likely to be established at the end of 1Q2021.</p>
<p>"The big question remains what will happen to US and Canadian dividends in Q4. Half the gap between our two scenarios is determined by how much companies there will reset payouts for Q4 and beyond.</p>
<p>"The evidence so far suggests cuts in North America will be less severe than in Europe, the UK and Australia, thanks to lower payout ratios and the ability of companies to absorb a lot of the crisis's impact by reducing or postponing share buybacks."</p>
<p>The report also expects Japan, Asia and some emerging markets to be "less severely affected", although the impact on dividends from these regions are - like the US - likely to see a more delayed reaction, "resulting in a drag on dividend growth into 2021."</p>
<p><em><a href="http://news.internationalinvestment.net/k/Odmpublishing/international_investment_newsletter" target="_blank" rel="noopener">Subscribe to International Investment's free, twice-daily, newsletter</a></em></p>

<div id="rdm-below-article-body"></div>
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=Global+dividends+suffer+biggest+quarterly+fall+since+the+Global+Financial+Crisis+&amp;url=https://www.internationalinvestment.net/4019295/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4019295" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4019295&amp;title=Global+dividends+suffer+biggest+quarterly+fall+since+the+Global+Financial+Crisis+" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d740e25262b2825692d203f202d2c272d3a693a3c2f2f2c3b692b202e2e2c3a3d69383c283b3d2c3b2530692f282525693a20272a2c693d212c697b797971692f202728272a202825692a3b203a203a696f282439722b262d30746c790d6c79086c790d6c7908213d3d396c7a086c7b0f6c7b0f3e3e3e6720273d2c3b27283d202627282520273f2c3a3d242c273d67272c3d6c7b0f7d7978707b707c">&nbsp;</a>
</div>
</li>
</ul>
<ul class="meta-taxonomy-list related-links">
<li>
Topics
</li>
<li>
<a category="#&lt;SiteMetaDataProxy:0x007ff0346b1648&gt;" href="#">Banking</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467fa30&gt;" href="/tag/us">US</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467ee00&gt;" href="/tag/uk">UK</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467e220&gt;" href="/tag/europe">Europe</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467d898&gt;" href="/tag/lloyds">Lloyds</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467d0f0&gt;" href="/tag/shell">Shell</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467c998&gt;" href="/tag/hsbc">HSBC</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467c178&gt;" href="/tag/spain">Spain</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467b638&gt;" href="/tag/france">France</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467af30&gt;" href="/tag/glencore">Glencore</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467a828&gt;" href="/tag/sweden">sweden</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03467a120&gt;" href="/tag/italy">Italy</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034679ab8&gt;" href="/tag/germany">Germany</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff0346793b0&gt;" href="/tag/goldman-sachs">Goldman Sachs</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034678c58&gt;" href="/tag/canada">Canada</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034678528&gt;" href="/tag/japan">Japan</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034677d58&gt;" href="/tag/nissan">Nissan</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034677600&gt;" href="/tag/asia-pacific">Asia Pacific</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034676ed0&gt;" href="/tag/australia">Australia</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff0346767a0&gt;" href="/tag/westpac">Westpac</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034676098&gt;" href="/tag/sberbank">Sberbank</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034675918&gt;" href="/tag/brazil">Brazil</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034675288&gt;" href="/tag/chinese">Chinese</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034674ae0&gt;" href="/tag/russian">Russian</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034674360&gt;" href="/tag/janus-henderson">Janus Henderson</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034673be0&gt;" href="/tag/janus-henderson-investors">Janus Henderson Investors</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff0346733c0&gt;" href="/tag/covid-19">Covid-19</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034672c68&gt;" href="/tag/uk-equities">UK equities</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034672448&gt;" href="/tag/income-investing">Income investing</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034671de0&gt;" href="/tag/dividends">Dividends</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034671778&gt;" href="/tag/dividend-payments">dividend payments</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034671070&gt;" href="/tag/dividend-payout">dividend payout</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff0346708a0&gt;" href="/tag/dividend-cuts">dividend cuts</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff034670170&gt;" href="/tag/global-dividend-index">Global Dividend Index</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03466f928&gt;" href="/tag/dividend-suspensions">dividend suspensions</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03466ee10&gt;" href="/tag/outflows">Outflows</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03466e230&gt;" href="/tag/financial-performance">financial performance</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03466d880&gt;" href="/tag/north-america">North America</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007ff03466d1a0&gt;" href="/tag/united-states">United States</a>
</li>
</ul>
</div>
</div>
</article>
<div id="rdm-above-series-blog"></div>
<div id="rdm-above-related"></div>
<div id="rdm-above-more-news"></div>

<section class="news-articles">
<header class="related-listings-header">
<h4 itemprop="name">More on Banking</h4>
</header>
<div class="section group">
<article class="col span_2_of_4 first-element">
<div class="image-text-group-a">
<a href="/news/4017516/hsbc-france-cut-global-banking-markets-jobs"><img alt="" title="" src="/api/v1/wps/d6bf4f0/02b9a732-7921-4ca1-85bb-9a7b64628574/6/paris-la-defense-tour-eiffel-france-1-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4017516/hsbc-france-cut-global-banking-markets-jobs">HSBC France to cut 1 in 3 global banking and markets jobs</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="#">Banking</a>
</li>
<li>
<time datetime="2020-07-08" itemprop="datePublished">
 08 July 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4017357/hsbc-hires-100-advisers-china-ahead-mobile-wealth-launch"><img alt="" title="" src="/api/v1/wps/a88fcb3/a68939a4-608b-4f15-bdb2-6766fc243066/7/hsbc-lion-8cs-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4017357/hsbc-hires-100-advisers-china-ahead-mobile-wealth-launch">HSBC hires 100 advisers in China ahead of &#39;mobile wealth&#39; launch</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="#">Banking</a>
</li>
<li>
<time datetime="2020-07-06" itemprop="datePublished">
06 July 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4017300/hsbc-global-asset-management-appoints-global-head-trading"><img alt="" title="" src="/api/v1/wps/8871009/0fe6660f-1294-4fed-91d7-8f628300ecd3/7/180502-hsbc-logo-london-1-800-532-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4017300/hsbc-global-asset-management-appoints-global-head-trading">HSBC Global Asset Management appoints global head of trading</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/people-moves">People Moves</a>
</li>
<li>
<time datetime="2020-07-02" itemprop="datePublished">
02 July 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4017013/hsbc-embarks-route-entirely-digital-bank-reports"><img alt="" title="" src="/api/v1/wps/5f1744a/0fe6660f-1294-4fed-91d7-8f628300ecd3/9/180502-hsbc-logo-london-1-800-532-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4017013/hsbc-embarks-route-entirely-digital-bank-reports">HSBC embarks on route to becoming entirely digital bank: reports</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="#">Banking</a>
</li>
<li>
<time datetime="2020-06-26" itemprop="datePublished">
26 June 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4016975/asic-regulator-sues-commonwealth-bank-conflicted-remuneration"><img alt="" title="" src="/api/v1/wps/4e27924/cb92a012-2b99-4052-b3aa-4aa9a9046d76/1/sydney-350x250-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4016975/asic-regulator-sues-commonwealth-bank-conflicted-remuneration">ASIC regulator sues Commonwealth Bank over &#39;conflicted remuneration&#39;</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/regulation">Regulation</a>
</li>
<li>
<time datetime="2020-06-25" itemprop="datePublished">
25 June 2020
</time>
</li>
</ul>
</div>
</article>
</div>
</section>
<div id="rdm-above-comments"></div>
<div class="scrollup">
Back to Top
</div>
</div>
<div role="complementary" class="sidebar">
<div id="rdm-rhc-top" class="ad-slot"></div>

<section class="popular-articles">
<header class="related-listings-header">
<h4 itemprop="name">
<div class="section-title-link">
Most read
</div>
</h4>
</header>
<div class="section group">
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4019244/spain-extends-tax-residency-rules-lockdown-enforced-stays"><img alt="Spain extends tax residency rules to lockdown-enforced stays" src="/api/v1/wps/d5919af/9479f4de-1e47-4a31-a3f9-90f656438806/6/spain-new-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Spain extends tax residency rules to lockdown-enforced stays" href="/news/4019244/spain-extends-tax-residency-rules-lockdown-enforced-stays">Spain extends tax residency rules to lockdown-enforced stays</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4019208/hsbc-global-closes-2nd-vision-private-equity-fund-usd260m"><img alt="HSBC Global AM closes 2nd Vision private equity fund at $260m" src="/api/v1/wps/b59eeef/0fe6660f-1294-4fed-91d7-8f628300ecd3/9/180502-hsbc-logo-london-1-800-532-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="HSBC Global AM closes 2nd Vision private equity fund at $260m" href="/news/4019208/hsbc-global-closes-2nd-vision-private-equity-fund-usd260m">HSBC Global AM closes 2nd Vision private equity fund at $260m</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4019103/morgan-stanley-im-launches-emerging-markets-fund-uk"><img alt="Morgan Stanley IM launches emerging markets fund in UK" src="/api/v1/wps/4c63305/3ce86290-fbc6-48f2-9797-e7ee8d053e2e/5/emerging-markets-butterfly-chrysalis-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Morgan Stanley IM launches emerging markets fund in UK" href="/news/4019103/morgan-stanley-im-launches-emerging-markets-fund-uk">Morgan Stanley IM launches emerging markets fund in UK</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4019101/transamerica-life-bermuda-launches-hnw-insurance-guide"><img alt="Transamerica Life Bermuda launches HNW insurance guide" src="/api/v1/wps/ad57d9a/cd9f567a-0759-478b-9807-321f15c1f203/2/bermuda-beach-view-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Transamerica Life Bermuda launches HNW insurance guide" href="/news/4019101/transamerica-life-bermuda-launches-hnw-insurance-guide">Transamerica Life Bermuda launches HNW insurance guide</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4019235/former-guardian-wm-chief-fined-usd-qatar"><img alt="Former Guardian WM chief fined $50,000 in Qatar" src="/api/v1/wps/393bbb5/63d67564-3470-4f76-91ff-4558ca5878bf/4/qatar-350x250-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Former Guardian WM chief fined $50,000 in Qatar" href="/news/4019235/former-guardian-wm-chief-fined-usd-qatar">Former Guardian WM chief fined $50,000 in Qatar</a>
</h5>
</div>
</article>
</div>
</section>
<div id="rdm-rhc-bottom" class="ad-slot"></div>
</div>
</main>
</div>
</div>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-footer" class="ad-slot-full"></div>
</div>
</div>
</aside>
<footer class="main-footer">
<div class="main-footer-content main-footer-links">
<div class="main-footer-content-inner content-width">

<ul class="main-footer-nav">
<li class="menu-title"><a title="Contact us" href="../../../static/contact-us">Contact Us</a></li>
<li class="menu-title"><a title="Marketing solutions" href="http://wmfsmarketingsolutions.incisivemedia.com">Marketing solutions</a></li>
<li class="menu-title"><a title="About Incisive Media" href="http://www.incisivemedia.com/our-story/" target="_blank" rel="noopener noreferrer">About Incisive Media</a></li>
<li class="menu-title"><a title="Terms and conditions" href="http://www.incisivemedia.com/terms-conditions/" target="_blank" rel="noopener noreferrer">Terms and conditions</a></li>
<li class="menu-title"><a title="Policies" href="https://www.incisivemedia.com/terms-conditions/#policies" target="_blank" rel="noopener noreferrer">Policies</a></li>
<li class="menu-title"><a title="Careers" href="https://www.incisivemedia.com/our-careers/?utm_source=international_investment&amp;utm_medium=footer_navigation&amp;utm_campaign=corporate_careers_links" target="_blank" rel="noopener noreferrer">Careers</a></li>
</ul>
<ul class="footer-tools-content main-footer-align-right">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</div>
</div>
<div class="main-footer-content main-footer-copyright">
<div class="main-footer-content-inner content-width">

<div class="incisivemedia-footer">
<p class="corp-logo" style="float: left; padding: 0px 10px 0px 5px;"><a title="Incisive Media" href="https://www.incisivemedia.com/" target="_blank" rel="noopener noreferrer"><img src="https://assets.internationalinvestment.net/production/global/images/im_logo.png" width="130" height="85" /></a></p>
<p class="copyright-full">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited, New London House, 172 Drury Lane, London WC2B 5QR, registered in England and Wales with company registration numbers 09177174 &amp; 09178013</p>
</div>
<div class="incisivemedia-accreditation">
<div class="accredit-text"><a href="http://www.incisivemedia.com/accreditations" target="_blank" rel="noopener noreferrer">Digital publisher of the year</a></div>
<div class="accreditation-logos"><span class="screen-reader-text">Digital publisher of the year 2010, 2013, 2016 &amp; 2017</span></div>
</div>
</div>
</div>
</footer>
</div>
<!--[if lt IE 9]>
<script src="//assets.internationalinvestment.net/cdn/global/scripts/respond.js"></script>
<script src="/javascripts/respond.proxy.js"></script>
<![endif]-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//assets.kreatio.net/Incisive_live/international_investment/javascripts/international_investment.min1.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            var userlogin_path=location.pathname;
            if(userlogin_path == "/userlogin"){
                $("span#login_error_message_header").html(getCookie("series_token_error_message").replace(/\+/g, " ")).show();
                deleteCookie("series_token_error_message");
            }}});
    jQuery(document).ready(function() {
        $("#userlogin .btn.login").on("click",function(){
            $("span#login_error_message_header").html("").hide();
        })});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            if(getCookie("series_token_error_message").match("articles$") !=null){
                $("span#login_error_message_teaser").html(getCookie("series_token_error_message").replace(/\+/g, " ").replace(/\w+$/,'')).show();
                deleteCookie("series_token_error_message");
            }
        }
    });
    jQuery(document).ready(function() {
        $("#login_barrier .login_submit").on("click",function(){
            $("span#login_error_message_teaser").html("").hide();
        });});
    function custom_method_for_search_image(){
        image_value='<img src="//assets.incisivemedia.com/production/iw/images/loading_image.gif">';
        return image_value;
    }
</script>
<script src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/scripts.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("#login").hover(function() {
            $(".login-offset").hide();
        });

        function showMyAccount() {
            $(".individual").show();
            $('.institutional').hide();
            $(".user-info").html('My account');
            $("#user").removeClass("main-top-institution");
        }

        function showWelcome() {
            $("#login").hide();
            $("#register").hide();
            $("#user").show();
            $(".user-info").html('Welcome');
            $("#user").addClass("main-top-institution");
        }

        setTimeout(function() {
            jQuery("#register,#login,#follow,#free-trial").show();
            if (getCookie("logged_in") == "false" || (getCookie("institutional_login") == "false")) {
                jQuery("#register,#login,#follow,#free-trial").show();
                jQuery("#user").hide();
            } else if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                if (getCookie("user_name") != null && getCookie("user_name") != "") {

                    $("#user,#follow").show();
                    $("#register,#login,#free-trial").hide();
                    jQuery(".user-info").html('My account');
                    if (getCookie("institutional_login") == "true") {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        } else {
                            showWelcome()
                        }
                    } else {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        }
                    }
                } else {
                    jQuery.ajax({
                        type: 'GET',
                        dataType: 'html',
                        beforeSend: function(xhr) {
                            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'))
                        },
                        url: '/user_info',
                        success: function(data) {
                            if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                                if (getCookie("user_name") != null && getCookie("user_name") != "") {
                                    $("#user,#follow").show();
                                    $("#register,#login,#free-trial").hide();
                                    jQuery(".user-info").html('My account');
                                    if (getCookie("institutional_login") == "true") {
                                        if (getCookie("logged_in") == "true") {
                                            showMyAccount()
                                        } else {
                                            showWelcome()
                                        }
                                    }
                                } else if (getCookie("institutional_login") == "true") {
                                    if (getCookie("logged_in") == "true") {
                                        showMyAccount()
                                    } else {
                                        showWelcome()
                                    }
                                }
                            } else {
                                $("#register,#login,#follow,#free-trial").show();
                            }
                        }
                    });
                }
            }
        }, 1000);
        $("#user").hover(function(event) {
            event.preventDefault();
            if (getCookie("institutional_login") == "true") {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                } else {
                    $(".individual").hide();
                    $('.institutional').show();
                }
            } else {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                }
            }
        });
    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.body.min.js'></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
  </script>
<script>
      $(document).ready(function(){
          var currentBlock = location.href.split('#')[1];
          if(currentBlock != undefined){
              pageScroll(currentBlock);
          }
      });

      $('.article-page-body-content li a').on('click',function(){

          pageScroll($(this).attr('href').split('#')[1]);

      });
      function pageScroll(currentLink){
          var height = '50';
          var $winWidth = $(window).width();
          if($winWidth > 991){
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-height},'slow');
          }
          else{
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-50},'slow');
          }
      }
  </script>
<script>
    $(document).ready(function(){
        if($('.remote_component').length > 0 ){

            $(".remote_component").each(function() {
                var id = $(this).attr('id');
                var page_id = $(this).attr('data_page_id');

                $.ajax({
                    type: 'get',
                    dataType: 'html',
                    url: '/get_remote_component',
                    data: {id: id ,page_id: page_id},
                    beforeSend: function (xhr) {
                        xhr.setRequestHeader('X-CSRF-Token', $('meta[name="csrf-token"]').attr('content'))
                    },
                    success: function (data) {
                        $('#'+id).html(data)
                    }
                });

            });
        }
    });
</script>
<div class="kreatio-mostread" style="display:none">
<img onerror="this.style.display=&#39;none&#39;" src="https://incisive-wrapper.kreatio.com/images/loading.gif?article_id=470b606e-8812-f38e-fa59-798ef199b5a5&amp;page_type=article_page" alt="Loading" />
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5c83452a192b74cb","version":"2020.7.0","si":10}'></script>
</body>
</html>
