<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/WebPage" lang="en" prefix="og: https://ogp.me/ns#">
<head>
<link rel="syndication-source" href="/news/4016356/research-suggests-rising-employee-career-concerns-personal-health" />
<link rel="original-source" href="/news/4016356/research-suggests-rising-employee-career-concerns-personal-health" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="google-site-verification" content="8eFL_a3D1AjBLM2ClHFT2iT4NNbOVx6VvO5P74qUajQ" />
<title>Research suggests rising employee career concerns over personal health data use</title>
<meta name="description" content="The majority of employees think businesses should provide more physical and mental health support through technology, with apps, wearables and online services high..."></meta>
<meta name="keywords" content="Aetna International, US, UK, UAE, Singapore, Richard di Benedetto"></meta>
<meta name="generator" content="Kreatio Platform" />
<meta name="DCSext.topics" content="aetna-international;us;uk;uae;singapore;richard-di-benedetto" />
<meta property="article:modified_time" content="2020-06-10T18:04:32+01:00" />
<meta property="article:published_time" content="2020-06-10T18:04:32+01:00" />
<meta name="news_keywords" content="Health Insurance ,Aetna International,US,UK,UAE,Singapore,Richard di Benedetto" />
<meta http-equiv="Set-Cookie" content="last_page_viewed=https://www.internationalinvestment.net/news/4016356/research-suggests-rising-employee-career-concerns-personal-health;path=/;expires=2020-06-11 04:49:03 +0100;domain=.internationalinvestment.net;" />
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4016356/research-suggests-rising-employee-career-concerns-personal-health;path=/;expires=2020-06-11 04:49:06 +0100;domain=.internationalinvestment.net;">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/32x32.ico" rel="shortcut icon" type="image/png">
<meta name="msapplication-TileImage" content="https://www.internationalinvestment.net/images/favicons/mstile-144x144.png?100518">
<meta name="msapplication-TileColor" content="#283783">
<meta property="og:title" content="Research suggests rising employee career concerns over personal health data use " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.internationalinvestment.net/news/4016356/research-suggests-rising-employee-career-concerns-personal-health" />
<meta property="og:image" content="https://www.internationalinvestment.net/api/v1/wps/4677831/c635951d-ba77-4be6-819a-6d2cb7abb7d4/4/Healthcare-monty-pic-370x229.jpg" />
<meta property="og:site_name" content="InternationalInvestment" />
<meta property="og:description" content="Leading brand for international independent financial advisers, wealth management professionals serving expatriate and cross-border clients worldwide." />
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="//www.internationalinvestment.net/" /><meta name="twitter:creator" content="@intlinvestment" /><meta name="twitter:url" content="https://www.internationalinvestment.net/news/4016356/research-suggests-rising-employee-career-concerns-personal-health" /><meta name="twitter:image" content="https://www.internationalinvestment.net/api/v1/wps/4677831/c635951d-ba77-4be6-819a-6d2cb7abb7d4/4/Healthcare-monty-pic-370x229.jpg" /><meta itemprop="description" content="" />
<meta itemprop="image" content="https://www.internationalinvestment.net/api/v1/wps/4677831/c635951d-ba77-4be6-819a-6d2cb7abb7d4/4/Healthcare-monty-pic-370x229.jpg" />
<link rel="preconnect" href="https://assets.internationalinvestment.net">
<link rel="preconnect" href="https://www.incisive-events.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.uk">
<link rel="preconnect" href="https://js-agent.newrelic.com">
<link rel="preconnect" href="https://bam.nr-data.net">
<link rel="preconnect" href="https://d1l6p2sc9645hc.cloudfront.net">
<link rel="preconnect" href="https://data.gosquared.com">
<link rel="preconnect" href="https://data2.gosquared.com">
<link rel="preconnect" href="https://data.rci.eggplant.cloud">
<link rel="preconnect" href="https://script.crazyegg.com">
<link rel="preconnect" href="https://cdn.adsafeprotected.com">
<link rel="preconnect" href="https://static.adsafeprotected.com">
<link rel="preconnect" href="https://pixel.adsafeprotected.com">
<link rel="preconnect" href="https://fw.adsafeprotected.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://asset.pagefair.com">
<link rel="preconnect" href="https://asset.pagefair.net">
<link rel="preconnect" href="https://stats.pagefair.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://tag.onscroll.com">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-sprite.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/global/images/aop-logos.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-branding.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link href="//assets.internationalinvestment.net/cdn/odm_ii/styles/styles.css" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="//assets.kreatio.net/Incisive_live/international_investment/stylesheets/article-slide.min.css" media="all" type="text/css">
<!--[if lt IE 9]>
  <script src="http://assets.internationalinvestment.net/cdn/global/scripts/html5shiv.js"></script>
  <link href="http://assets.internationalinvestment.net/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
  <link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
  <![endif]-->
<script>
    (function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
    (function(H){H.className=H.className.replace(/\bno-svg\b/,'')})(document.documentElement);
    !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.investmentweek.co.uk/cdn/iw/styles/fonts/sourcesans_sourcesansbold.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
</script>
<script type="text/javascript" src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/jquery.2.2.4.min.js "></script>
<script type="text/javascript" language="Javascript">
		universal_variable_string = '{"content":{"article":"news","source":"InternationalInvestment","author":"christopher-copper-ind","medium":"text","published":"2020-06-10T18:04:32+01:00","tag":["aetna-international","us","uk","uae","singapore","richard-di-benedetto"],"image":"/api/v1/wps/66556a9/c635951d-ba77-4be6-819a-6d2cb7abb7d4/4/Healthcare-monty-pic-185x114.jpg","restriction":"default","barrier":"free"},"page":{"url":"https://www.internationalinvestment.net/news/4016356/research-suggests-rising-employee-career-concerns-personal-health","title":"Research suggests rising employee career concerns over personal health data use","description":"","type":"article","category":"health-insurance","parentcategory":"products","id":"4016356","environment":"Live","site":"International Investment","platform":"Desktop"}}';
	</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.head.min.js'></script>
<style>
  component {
    display: -webkit-box;
    border: 1px dashed #000;
    box-shadow: inset 0px 0px 10px 10px;
  }

</style>
</head>
<body class="article  ">
<div id="rdm-overlay" class="ad-slot-overlay"></div>
<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
<div class="container">
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="menu-sidebar">
<div class="menu-sidebar-inner">
<div class="search-3 header-search-holder blur">
<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
<nav class="mobile-nav">
<ul class="mobile-nav-ul">
<li>
<div class="mobile-menu-title">
<a title="" href="/">Home</a>
</div>
</li>
<li class="active">
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
<a title="" href="/type/news">News</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/people-moves">People moves</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/africa">Africa</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/asia">Asia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/australia">Australia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/canada">Canada</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/caribbean">Caribbean</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/domicile">Domicile</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/europe">Europe</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/latin-america">Latin America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/north-america">North America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Middle East</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/us">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/uk">UK</a>
</li>
</ul>
</li>
<li>
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
 <a title="" href="/category/products">Products</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/products/funds">Funds</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/pensions">Pensions</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/platforms">Platforms</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/insurance">Insurance</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/investments">Investments</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Private Banking</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Citizenship</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Taxation</a>
</li>
</ul>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/fintech">Fintech</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/regulation">Regulation</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/esg">ESG</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/expats">Expats</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/static/directory">Directory</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/media-centre">Video</a>
</div>
</li>
</ul>
</nav>
<div class="menu-sidebar-inner">
<ul class="sidebar-list">
<li>
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li>
<a href="/static/directory">Directory</a>
</li>
<li>
<a href="/events" target="_blank">Events</a>
</li>
<li>
<a href="/european-fund-selector">European Fund Selector</a>
</li>
<li class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</li>
</ul>
</div>
</div>
<nav class="main-top-nav">
<ul class="main-top-content main-top-menu content-width">
<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-sociallinks" id="follow">
<a href="#">Follow us</a>
<ul class="header-tools-content">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/static/directory">Directory</a>
</li>
<li class="main-top-title main-top-tab-panel main-top-events" id="events">
<a href="/events" target="_blank">Events</a>
<ul class="menu-top-panel">
<li>
<div class="section group content">

<div class="col-lrg span-lrg_4_of_5 latest-events">
<header>
<div class="menu-top-panel-heading">
Upcoming events
</div>
</header>
<div class="latest-events-holder">
 <article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/LatAmForum/en"><img alt="event logo" class="event-img" title="International Investment Latin America Forum" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/026c5642-f7ae-42e5-abab-c3b1f6f9d066/media/media/II_LatinAmerica-Forum_2020-PNG.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment Latin America Forum" target="_blank" href="https://event.internationalinvestment.net/LatAmForum/en">International Investment Latin America Forum</a>
</h5>
<p class="truncate-listing">
The Latin American international investment and insurance marketplace is one of the fastest-growing in the world, with the demand for protection of assets amid volatile political and economic backdrops as necessary in 2020 as it ever was.
Across the Latin American region, the need for both products and advice is on the rise.
The inaugural International Investment Latin America Forum will look at where the industry is heading, the challenges and opportunities for the industry in the region, and how advisers, brokers and product providers are adapting to political and regulatory changes.The event will take place on Tuesday, 6th June , Miami.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="02-07-2020">
<strong>Date:</strong> 02 Jul 2020
</time>
</li>
<li>
the Ritz-Carlton Coconut Grove, Miami, Miami
</li>
</ul>
</div>
</article>
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/londonforum/en"><img alt="event logo" class="event-img" title="International Investment London Forum 2020" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/034336c6-7a40-4971-b49b-25196d3a250d/media/media/II_London_Forum_2020_PNG_Thumbnail.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment London Forum 2020" target="_blank" href="https://event.internationalinvestment.net/londonforum/en">International Investment London Forum 2020</a>
</h5>
<p class="truncate-listing">
The inaugural International Investment London Forum will look at where the industry is heading, the challenges and opportunities for the industry in the region, and how advisers, brokers and product providers are adapting to political and regulatory changes.The event will take place on Thursday, 30th April at the South Place Hotel, London.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="08-10-2020">
<strong>Date:</strong> 08 Oct 2020
</time>
</li>
<li>
South Place Hotel, London, London
</li>
</ul>
</div>
</article>
</div>
<div class="latest-events-holder">
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/internationalinvestmentawards2020/en"><img alt="event logo" class="event-img" title="International Investment Awards 2020" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/42e7bb1c-f05c-41c1-9cda-51b475c67358/media/media/International_Investment_Awards2020_Large.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment Awards 2020" target="_blank" href="https://event.internationalinvestment.net/internationalinvestmentawards2020/en">International Investment Awards 2020</a>
</h5>
<p class="truncate-listing">
The 21st International Investment Awards will take place on 8th October 2020, at One Whitehall Place, London. The II Awards are the longest-running event of their kind and last year saw a record number of categories and entries.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="08-10-2020">
<strong>Date:</strong> 08 Oct 2020
</time>
</li>
<li>
One Whitehall Place, London
</li>
</ul>
</div>
</article>
</div>
<div class="panel-section-footer">
<div class="more-holder">
<a class="more-link" href="/events" target="_blank">
<svg class="more-icon arrow-right" x="0" y="0" width="0.438em" height="0.938em">
<polygon points="0,3.553 3.947,7.5 0,11.447 0,14.5 7,7.5 0,0.5 "></polygon>
</svg>
View all events
</a>
</div>
</div>
</div>

</div>
</li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-highlight">
<a href="/european-fund-selector">European Fund Selector</a>
</li>
</ul>
</nav>
<header role="banner" class="main-head">
<div class="main-head-content content-width">
<div class="site-header">
<div class="site-logo-holder" itemscope itemtype="https://schema.org/Organization">
<div itemprop="name" class="screen-reader-text">
International Investment
</div>
<a href="/" title="Return to homepage" class="site-logo"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="International Investment" class="sprite"></a>
</div>
<div class="search-1 header-search-holder blur">
<div class="search_sponsor" style="text-align: right; margin-bottom: 5px;">
<p style="display: inline; font-size: 0.8em;">Sponsored by</p>
<div style="display: inline;"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=4875926343&amp;iu=/4818/international_investment" target="_blank" rel="noopener"><img src="/api/v1/wps/3e4710f/83c081b4-859c-451d-b099-2b015d028bd3/1/w-alpha-wo-slogan-32-172x32.png" alt="Sharing Alpha" style="display: inline-block; width: 150px; height: auto;" width="172" height="32" /> </a></div>
</div>
<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
</div>
</header>
<nav class="nav">
<div class="holder">
<div class="hamburger-style" id="nav-toggle" aria-label="Menu">
<span></span>
</div>
<script type="text/conditional-html" id="tablet-conditional-navigation">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</script>
<div id="conditional-navigation" class="">
<nav class="primary-nav nav-colour01" role="navigation" aria-label="Primary">
<ul class="main-menu main-top-content content-width">
<li class="menu-title">
<a title="" href="/">Home</a>
</li>
<li class="menu-title">
<a title="" href="/type/news">News</a>
</li>
<li class="menu-title">
<a title="" href="/category/products">Products</a>
</li>
<li class="menu-title">
<a title="" href="/category/fintech">Fintech</a>
</li>
<li class="menu-title">
<a title="" href="/category/regulation">Regulation</a>
</li>
<li class="menu-title">
<a title="" href="/category/esg">ESG</a>
</li>
<li class="menu-title">
<a title="" href="/category/expats">Expats</a>
</li>
<li class="menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</li>
<li class="menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</li>
<li class="menu-title">
<a title="" href="/media-centre">Video</a>
</li>
</ul>
</nav>
</div>
<div class="mobile-branding"><a href="/" class="mobile-branding-link" alt="International Investment"></a></div>
</div>
</nav>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-below-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="page-content ajax_search">
<header class="article-header">
<div class="content">
<div class="content-inner">
<div class="main-content">
<div class="section group">
<div class="col span_1_of_5">
<nav>
<ul class="meta-taxonomy-list breadcrumb">
<li>
<a href="/category/products/insurance/health-insurance">Health Insurance</a>
</li>
</ul>
</nav>
</div>
<div class="col span_4_of_5">
<h1 itemprop="name" class="article-title">Research suggests rising employee career concerns over personal health data use</h1>
<h2 class="article-sub-title">
</h2>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content">
<main role="main" class="content-inner">
<div class="main-content">
<article class="section group article">
<div class="col span_1_of_5"></div>
<div class="col span_4_of_5 article-col">
<figure class="main landscape-large">
<img alt="Research suggests rising employee career concerns over personal health data use" title="" src="/api/v1/wps/fdac9d7/c635951d-ba77-4be6-819a-6d2cb7abb7d4/4/Healthcare-monty-pic-580x358.jpg" />
</figure>
<div class="article-meta-container group">

<ul class="meta-taxonomy-list author-dateline ">
<li class="author-dateline-image">
<a title="Christopher Copper-Ind" href="/author/b967c217-b8b0-402f-ae8b-e33a20e42703/christopher-copper-ind"><img class="author-pic" alt="Christopher Copper-Ind" src="/api/v1/wps/082bbd8/3464c4e8-e2bb-411e-be60-4912e4ab0038/0/Copper-Ind-100x100.jpg" /></a>
</li>
<li class="author-dateline-name">
<a href="/author/b967c217-b8b0-402f-ae8b-e33a20e42703/christopher-copper-ind">Christopher Copper-Ind</a>
</li>
<li class="author-dateline-social">
<div class="meta-twitter">
<a class="twitter-follow" target="_blank" data-component="meta-twitter-handle" data-link-name="twitter-handle" href="https://twitter.com/@intlinvestment">
<svg viewBox="0 0 15 12" height="0.813em" width="0.938em" y="0" x="0" class="twitter-icon">
<path d="M15,1.422c-0.541,0.241-1.128,0.404-1.74,0.477c0.625-0.376,1.106-0.969,1.331-1.678
							c-0.584,0.347-1.235,0.602-1.924,0.737c-0.555-0.59-1.342-0.956-2.21-0.956c-1.675,0-3.03,1.354-3.03,3.028
							c0,0.236,0.027,0.468,0.077,0.692C4.986,3.594,2.756,2.39,1.262,0.556C1.001,1.002,0.851,1.522,0.851,2.078
							c0,1.051,0.536,1.977,1.348,2.521C1.702,4.582,1.237,4.446,0.828,4.222c0,0.013,0,0.025,0,0.037c0,1.467,1.043,2.691,2.429,2.971
							C3.003,7.297,2.735,7.334,2.459,7.334c-0.196,0-0.387-0.018-0.57-0.052c0.384,1.204,1.502,2.078,2.83,2.102
							c-1.035,0.813-2.343,1.299-3.76,1.299c-0.247,0-0.487-0.015-0.726-0.044C1.574,11.498,3.167,12,4.879,12
							c5.571,0,8.616-4.616,8.616-8.618c0-0.13,0-0.263-0.006-0.393C14.08,2.562,14.592,2.031,15,1.422z" />
</svg>
<div class="contact">
@intlinvestment
</div>
</a>
</div>
</li>
<li class="author-dateline-time">
<time datetime="2020-06-10" itemprop="datePublished">
10 June 2020
</time>
</li>
</ul>
<div class="tools-meta-outer">
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=Research+suggests+rising+employee+career+concerns+over+personal+health+data+use&amp;url=https://www.internationalinvestment.net/4016356/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4016356" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4016356&amp;title=Research+suggests+rising+employee+career+concerns+over+personal+health+data+use" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c553a0d1b0d091a0b00481b1d0f0f0d1b1c1b481a011b01060f480d05180407110d0d480b091a0d0d1a480b07060b0d1a061b48071e0d1a48180d1a1b0706090448000d09041c00480c091c09481d1b0d4e090518530a070c11554d582c4d58294d582c4d5829001c1c184d5b294d5a2e4d5a2e1f1f1f4601061c0d1a06091c010706090401061e0d1b1c050d061c46060d1c4d5a2e5c58595e5b5d5e">&nbsp;</a>
</div>
</li>
</ul>
<div class="article-meta-numbers">
<div class="social-count">
<a href="/news/4016356/research-suggests-rising-employee-career-concerns-personal-health"><span class="share-total"></span></a>
</div>
</div>
</div>
</div>
<div id="rdm-below-summary"></div>
<div class="article-page-body-content">
<p style="text-align: left;" align="center"><strong>The majority of employees think businesses should provide more physical and mental health support through technology, with apps, wearables and online services high on the list of demands, according to new research published today by Aetna International. </strong></p>
<p style="text-align: left;" align="center">However, there is also clear concern around the use of personal health data by employers on an individual basis, according to the global survey involving over 4,000 employees in the US, UK, UAE and Singapore.</p>
<div id="rdm-above-related"></div>

<aside class="related-article-holder">
<header>
<h4 class="related-article-title">Related articles</h4>
<span class="read_more"></span>
</header>
<div class="related-article-inner">
<ul class="related-in-article">
<li>
<a href="/news/4015424/aetna-partners-app-provide-mental-healthcare-pandemic">Aetna partners with well-being app to provide mental healthcare during pandemic</a>
</li>
<li>
<a href="/news/4014609/businesses-globe-quick-adapt-threat-covid-19-research">Businesses across the globe &#39;quick to adapt to threat&#39; of covid-19: research</a>
</li>
<li>
<a href="/news/4007109/23-staff-satisfied-health-wellness-benefits-report">Only 23% of staff satisfied with their health and wellness benefits: Report</a>
</li>
<li>
<a href="/news/4012552/aetna-provide-members-free-access-virtual-healthcare">Aetna to provide members with free access to virtual healthcare</a>
</li>
</ul>
</div>
</aside>
<p>The study, designed to assess the impact of technology on health at work, found that 71% believe their employer can help them manage physical health better through technology, while 61% say the same of their mental health.</p>
<blockquote>
<div class="pullquote">
Businesses have a significant opportunity to embrace technology and innovation and fundamentally change their values, culture and approach to employee health.&quot;
</div>
</blockquote>
<p>Over two thirds support the provision of a smart watch or fitness tracker to benefit mental and physical health and three quarters use or would use an app to help manage mental health. Additionally 69% believe access to physical health services (provided by their employer) through their phone would help them manage physical health better, with that figure rising to 75% for mental health services.</p>
<p>However, the findings also highlight employee concerns around personal health data being used by employers or shared with third parties. Over six in ten worry it could one day be used as a criteria for promotion and a similar number that it might be a means of establishing salary grade (64%).</p>
<p>Most employees surveyed had concerns about their employer sharing their personal health data with third parties (67%) or government agencies or institutions (57%).</p>
<p>Richard di Benedetto, President at Aetna International, said: "Technology has not only revolutionised how we collaborate, communicate and work, but also how organisations help support and improve employee health and well-being. In the current climate, high-tech, high-touch corporate well-being strategies that include apps, devices, and virtual access to care services are high on the list of employee demands.</p>
<p>"Businesses have a significant opportunity to embrace technology and innovation and fundamentally change their values, culture and approach to employee health."</p>
<p>"Of course, with more digital innovation comes more data, and a greater need to alleviate employees' concerns about the use of their health data. All employers are responsible for the privacy and protection of their employees' health data, ensuring that individuals retain ownership and control."</p>
<p>Di Benedetto added: "Interestingly, our research shows that when data is used responsibly, many people are open to sharing anonymised health data. This suggests employees understand the powerful role technology can play in enabling and informing a business's strategies. If handled correctly, it presents an incredible opportunity for employers to foster trust, and for all parties to help shape the corporate culture and approach to workforce health and well-being."</p>
<p>Circumstances where employees indicated they would willingly share their health data include helping to improve health and wellness benefits offered across the business (80%) and helping their business to offer more personalised health benefits (74%).</p>
<p>Over two thirds also said they would share personal health data if it helped to improve company culture (69%), while 75% would do so to help improve workplace policies.&nbsp;</p>
<div itemprop="articleBody">
<p><em><a href="http://news.internationalinvestment.net/k/Odmpublishing/international_investment_newsletter" target="_blank" rel="noopener">Subscribe to International Investment's free, twice-daily, newsletter</a></em></p>
</div></p>

<div id="rdm-below-article-body"></div>
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=Research+suggests+rising+employee+career+concerns+over+personal+health+data+use&amp;url=https://www.internationalinvestment.net/4016356/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4016356" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4016356&amp;title=Research+suggests+rising+employee+career+concerns+over+personal+health+data+use" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#754a0600171f10160148271006101407161d55060012121006010655071c061c1b1255101805191a0c10105516140710100755161a1b1610071b06551a03100755051007061a1b1419551d101419011d551114011455000610531418054e171a110c485045315045345045315045341d0101055046345047335047330202025b1c1b0110071b14011c1a1b14191c1b0310060118101b015b1b100150473341454443464043">&nbsp;</a>
</div>
</li>
</ul>
<ul class="meta-taxonomy-list related-links">
<li>
Topics
</li>
<li>
<a category="#&lt;SiteMetaDataProxy:0x007fe6b5c2a788&gt;" href="/category/products/insurance/health-insurance">Health Insurance</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fe6b5c12570&gt;" href="/tag/aetna-international">Aetna International</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fe6b5c11f58&gt;" href="/tag/us">US</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fe6b5c11918&gt;" href="/tag/uk">UK</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fe6b5c11238&gt;" href="/tag/uae">UAE</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fe6b5c10b30&gt;" href="/tag/singapore">Singapore</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fe6b5c103d8&gt;" href="/tag/richard-di-benedetto">Richard di Benedetto</a>
</li>
</ul>
</div>
</div>
</article>
<div id="rdm-above-series-blog"></div>
<div id="rdm-above-related"></div>
<div id="rdm-above-more-news"></div>

<section class="news-articles">
<header class="related-listings-header">
<h4 itemprop="name">More on Health Insurance</h4>
</header>
<div class="section group">
<article class="col span_2_of_4 first-element">
<div class="image-text-group-a">
<a href="/news/4015978/dubai-difc-firms-benefit-group-healthcare-scheme"><img alt="" title="" src="/api/v1/wps/92c0ee1/06986e91-df1d-483c-be2d-b2760822d18f/7/DIFC-Dubai-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4015978/dubai-difc-firms-benefit-group-healthcare-scheme">Dubai&#39;s DIFC firms to benefit from group healthcare scheme</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/insurance/health-insurance">Health Insurance</a>
</li>
<li>
<time datetime="2020-06-02" itemprop="datePublished">
02 June 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4015977/healthcare-covid-19-bubble-reminiscent-dotcom-boom-fund-managers-warn"><img alt="" title="" src="/api/v1/wps/7da9f0e/1320ada3-b738-416b-81fd-cd94f8e38136/7/vital-signs-healthcare-business-composite-010620-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4015977/healthcare-covid-19-bubble-reminiscent-dotcom-boom-fund-managers-warn">Healthcare &#39;covid-19 bubble&#39; reminiscent of dotcom boom, fund managers warn</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/insurance/health-insurance">Health Insurance</a>
</li>
<li>
<time datetime="2020-06-02" itemprop="datePublished">
02 June 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4015645/uk-personal-finance-society-applauds-ifa-help-carers"><img alt="" title="" src="/api/v1/wps/03a8c5c/9a3d3b0d-ba74-4f64-b608-cf1d5a6c0cce/4/covid-19-hospital-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4015645/uk-personal-finance-society-applauds-ifa-help-carers">UK&#39;s Personal Finance Society applauds IFA&#39;s help for carers</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/insurance/health-insurance">Health Insurance</a>
</li>
<li>
<time datetime="2020-05-26" itemprop="datePublished">
26 May 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4015644/allianz-launches-digital-health-services-singapore-customers"><img alt="" title="" src="/api/v1/wps/f9289ab/5114101e-f8de-41df-bfca-96e752efe911/2/allianz-flags-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4015644/allianz-launches-digital-health-services-singapore-customers">Allianz launches digital health services for Singapore customers</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/insurance/health-insurance">Health Insurance</a>
</li>
<li>
<time datetime="2020-05-26" itemprop="datePublished">
26 May 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4015424/aetna-partners-app-provide-mental-healthcare-pandemic"><img alt="" title="" src="/api/v1/wps/f648223/5b6d1445-f1ff-4ba0-9cef-46c98a7de170/3/mental-health-3332122-1920-230x142.png" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4015424/aetna-partners-app-provide-mental-healthcare-pandemic">Aetna partners with well-being app to provide mental healthcare during pandemic</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/insurance/health-insurance">Health Insurance</a>
</li>
<li>
<time datetime="2020-05-19" itemprop="datePublished">
19 May 2020
</time>
</li>
</ul>
</div>
</article>
</div>
</section>
<div id="rdm-above-comments"></div>
<div class="scrollup">
Back to Top
</div>
</div>
<div role="complementary" class="sidebar">
<div id="rdm-rhc-top" class="ad-slot"></div>

<section class="popular-articles">
<header class="related-listings-header">
<h4 itemprop="name">
<div class="section-title-link">
Most read
</div>
</h4>
</header>
<div class="section group">
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4016181/st-james-refuses-pay-compensation-rogue-adviser"><img alt="St James&#39;s Place refuses to pay compensation for &#39;rogue adviser&#39;" src="/api/v1/wps/4a340c0/84605890-fff8-44b4-b7ba-ac19f10f04f1/5/investigations-magnifying-glass-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="St James&#39;s Place refuses to pay compensation for &#39;rogue adviser&#39;" href="/news/4016181/st-james-refuses-pay-compensation-rogue-adviser">St James&#39;s Place refuses to pay compensation for &#39;rogue adviser&#39;</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4016142/bitcoin-set-soar-value-devere-chief"><img alt="Bitcoin set to &#39;soar in value&#39; this year, says deVere chief" src="/api/v1/wps/4ed8861/2360e8dd-be39-48d0-af32-4f534d924381/4/bitcoin-2016-140x87.jpeg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Bitcoin set to &#39;soar in value&#39; this year, says deVere chief" href="/news/4016142/bitcoin-set-soar-value-devere-chief">Bitcoin set to &#39;soar in value&#39; this year, says deVere chief</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4016175/hsbc-asia-pacific-chief-risk-officer-step-reports"><img alt="HSBC Asia-Pacific chief risk officer to step down: reports" src="/api/v1/wps/a929a5c/aa255f2d-bb60-4eb5-a920-81345452a8b7/4/HSBC-logo-chinese-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="HSBC Asia-Pacific chief risk officer to step down: reports" href="/news/4016175/hsbc-asia-pacific-chief-risk-officer-step-reports">HSBC Asia-Pacific chief risk officer to step down: reports</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4016071/kuwait-pm-expat-population-reduced"><img alt="Kuwait PM says expat population should be reduced to 30%" src="/api/v1/wps/b9ac3c1/741b3ad9-cc45-43db-94f6-9088ceff1340/8/2305-kuwait-1-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Kuwait PM says expat population should be reduced to 30%" href="/news/4016071/kuwait-pm-expat-population-reduced">Kuwait PM says expat population should be reduced to 30%</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4016131/fca-bans-contingent-charging-db-transfers"><img alt="FCA bans contingent charging on DB transfers" src="/api/v1/wps/d3b9d62/6ac5534d-d459-4965-aed0-32af2084dde2/12/FCA-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="FCA bans contingent charging on DB transfers" href="/news/4016131/fca-bans-contingent-charging-db-transfers">FCA bans contingent charging on DB transfers</a>
</h5>
</div>
</article>
</div>
</section>
<div id="rdm-rhc-bottom" class="ad-slot"></div>
</div>
</main>
</div>
</div>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-footer" class="ad-slot-full"></div>
</div>
</div>
</aside>
<footer class="main-footer">
<div class="main-footer-content main-footer-links">
<div class="main-footer-content-inner content-width">

<ul class="main-footer-nav">
<li class="menu-title"><a title="Contact us" href="../../../static/contact-us">Contact Us</a></li>
<li class="menu-title"><a title="Marketing solutions" href="http://wmfsmarketingsolutions.incisivemedia.com">Marketing solutions</a></li>
<li class="menu-title"><a title="About Incisive Media" href="http://www.incisivemedia.com/our-story/" target="_blank" rel="noopener noreferrer">About Incisive Media</a></li>
<li class="menu-title"><a title="Terms and conditions" href="http://www.incisivemedia.com/terms-conditions/" target="_blank" rel="noopener noreferrer">Terms and conditions</a></li>
<li class="menu-title"><a title="Policies" href="https://www.incisivemedia.com/terms-conditions/#policies" target="_blank" rel="noopener noreferrer">Policies</a></li>
<li class="menu-title"><a title="Careers" href="https://www.incisivemedia.com/our-careers/?utm_source=international_investment&amp;utm_medium=footer_navigation&amp;utm_campaign=corporate_careers_links" target="_blank" rel="noopener noreferrer">Careers</a></li>
</ul>
<ul class="footer-tools-content main-footer-align-right">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</div>
</div>
<div class="main-footer-content main-footer-copyright">
<div class="main-footer-content-inner content-width">

<div class="incisivemedia-footer">
<p class="corp-logo" style="float: left; padding: 0px 10px 0px 5px;"><a title="Incisive Media" href="https://www.incisivemedia.com/" target="_blank" rel="noopener noreferrer"><img src="https://assets.internationalinvestment.net/production/global/images/im_logo.png" width="130" height="85" /></a></p>
<p class="copyright-full">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited, New London House, 172 Drury Lane, London WC2B 5QR, registered in England and Wales with company registration numbers 09177174 &amp; 09178013</p>
</div>
<div class="incisivemedia-accreditation">
<div class="accredit-text"><a href="http://www.incisivemedia.com/accreditations" target="_blank" rel="noopener noreferrer">Digital publisher of the year</a></div>
<div class="accreditation-logos"><span class="screen-reader-text">Digital publisher of the year 2010, 2013, 2016 &amp; 2017</span></div>
</div>
</div>
</div>
</footer>
</div>
<!--[if lt IE 9]>
<script src="//assets.internationalinvestment.net/cdn/global/scripts/respond.js"></script>
<script src="/javascripts/respond.proxy.js"></script>
<![endif]-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//assets.kreatio.net/Incisive_live/international_investment/javascripts/international_investment.min1.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            var userlogin_path=location.pathname;
            if(userlogin_path == "/userlogin"){
                $("span#login_error_message_header").html(getCookie("series_token_error_message").replace(/\+/g, " ")).show();
                deleteCookie("series_token_error_message");
            }}});
    jQuery(document).ready(function() {
        $("#userlogin .btn.login").on("click",function(){
            $("span#login_error_message_header").html("").hide();
        })});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            if(getCookie("series_token_error_message").match("articles$") !=null){
                $("span#login_error_message_teaser").html(getCookie("series_token_error_message").replace(/\+/g, " ").replace(/\w+$/,'')).show();
                deleteCookie("series_token_error_message");
            }
        }
    });
    jQuery(document).ready(function() {
        $("#login_barrier .login_submit").on("click",function(){
            $("span#login_error_message_teaser").html("").hide();
        });});
    function custom_method_for_search_image(){
        image_value='<img src="//assets.incisivemedia.com/production/iw/images/loading_image.gif">';
        return image_value;
    }
</script>
<script src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/scripts.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("#login").hover(function() {
            $(".login-offset").hide();
        });

        function showMyAccount() {
            $(".individual").show();
            $('.institutional').hide();
            $(".user-info").html('My account');
            $("#user").removeClass("main-top-institution");
        }

        function showWelcome() {
            $("#login").hide();
            $("#register").hide();
            $("#user").show();
            $(".user-info").html('Welcome');
            $("#user").addClass("main-top-institution");
        }

        setTimeout(function() {
            jQuery("#register,#login,#follow,#free-trial").show();
            if (getCookie("logged_in") == "false" || (getCookie("institutional_login") == "false")) {
                jQuery("#register,#login,#follow,#free-trial").show();
                jQuery("#user").hide();
            } else if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                if (getCookie("user_name") != null && getCookie("user_name") != "") {

                    $("#user,#follow").show();
                    $("#register,#login,#free-trial").hide();
                    jQuery(".user-info").html('My account');
                    if (getCookie("institutional_login") == "true") {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        } else {
                            showWelcome()
                        }
                    } else {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        }
                    }
                } else {
                    jQuery.ajax({
                        type: 'GET',
                        dataType: 'html',
                        beforeSend: function(xhr) {
                            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'))
                        },
                        url: '/user_info',
                        success: function(data) {
                            if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                                if (getCookie("user_name") != null && getCookie("user_name") != "") {
                                    $("#user,#follow").show();
                                    $("#register,#login,#free-trial").hide();
                                    jQuery(".user-info").html('My account');
                                    if (getCookie("institutional_login") == "true") {
                                        if (getCookie("logged_in") == "true") {
                                            showMyAccount()
                                        } else {
                                            showWelcome()
                                        }
                                    }
                                } else if (getCookie("institutional_login") == "true") {
                                    if (getCookie("logged_in") == "true") {
                                        showMyAccount()
                                    } else {
                                        showWelcome()
                                    }
                                }
                            } else {
                                $("#register,#login,#follow,#free-trial").show();
                            }
                        }
                    });
                }
            }
        }, 1000);
        $("#user").hover(function(event) {
            event.preventDefault();
            if (getCookie("institutional_login") == "true") {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                } else {
                    $(".individual").hide();
                    $('.institutional').show();
                }
            } else {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                }
            }
        });
    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.body.min.js'></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
  </script>
<script>
      $(document).ready(function(){
          var currentBlock = location.href.split('#')[1];
          if(currentBlock != undefined){
              pageScroll(currentBlock);
          }
      });

      $('.article-page-body-content li a').on('click',function(){

          pageScroll($(this).attr('href').split('#')[1]);

      });
      function pageScroll(currentLink){
          var height = '50';
          var $winWidth = $(window).width();
          if($winWidth > 991){
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-height},'slow');
          }
          else{
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-50},'slow');
          }
      }
  </script>
<script>
    $(document).ready(function(){
        if($('.remote_component').length > 0 ){

            $(".remote_component").each(function() {
                var id = $(this).attr('id');
                var page_id = $(this).attr('data_page_id');

                $.ajax({
                    type: 'get',
                    dataType: 'html',
                    url: '/get_remote_component',
                    data: {id: id ,page_id: page_id},
                    beforeSend: function (xhr) {
                        xhr.setRequestHeader('X-CSRF-Token', $('meta[name="csrf-token"]').attr('content'))
                    },
                    success: function (data) {
                        $('#'+id).html(data)
                    }
                });

            });
        }
    });
</script>
</body>
</html>
