<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/WebPage" lang="en" prefix="og: https://ogp.me/ns#">
<head>
<meta name="Powered By" content="Kreatio Platform" />
<link rel="canonical" href="https://www.internationalinvestment.net/news/4015277/alarm-fall-db-pension-transfer-advisers" />
<link rel="syndication-source" href="/news/4015277/alarm-fall-db-pension-transfer-advisers" />
<link rel="original-source" href="/news/4015277/alarm-fall-db-pension-transfer-advisers" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="google-site-verification" content="8eFL_a3D1AjBLM2ClHFT2iT4NNbOVx6VvO5P74qUajQ" />
<title>Alarm at 50% fall in number of DB pension transfer advisers</title>
<meta name="description" content="The number of UK advisers offering defined benefit (DB) pension transfer advice has fallen by almost half since 2018, to just 41%, according to a report published..."></meta>
<meta name="keywords" content="Defined Benefits, Aegon, FCA, UK, UK pensions"></meta>
<meta name="generator" content="Kreatio Platform" />
<meta name="DCSext.topics" content="defined-benefits;aegon;fca;uk;uk-pensions" />
<meta property="article:modified_time" content="2020-05-15T12:14:39+01:00" />
<meta property="article:published_time" content="2020-05-15T12:10:19+01:00" />
<meta name="news_keywords" content="Pensions ,Defined Benefits,Aegon,FCA,UK,UK pensions" />
<meta http-equiv="Set-Cookie" content="last_page_viewed=https://www.internationalinvestment.net/news/4015277/alarm-fall-db-pension-transfer-advisers;path=/;expires=2020-05-16 05:12:37 +0100;domain=.internationalinvestment.net;" />
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4015277/alarm-fall-db-pension-transfer-advisers;path=/;expires=2020-05-16 05:12:38 +0100;domain=.internationalinvestment.net;">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="//assets.kreatio.net/Incisive_live/international_investment/images/favicons/32x32.ico" rel="shortcut icon" type="image/png">
<meta name="msapplication-TileImage" content="https://www.internationalinvestment.net/images/favicons/mstile-144x144.png?100518">
<meta name="msapplication-TileColor" content="#283783">
<meta property="og:title" content="Alarm at 50% fall in number of DB pension transfer advisers " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.internationalinvestment.net/news/4015277/alarm-fall-db-pension-transfer-advisers" />
<meta property="og:image" content="https://www.internationalinvestment.net/api/v1/wps/72be6b8/dc929101-98ef-4ead-bb1b-922fc7455b17/3/piggy-bank-0911-370x229.jpg" />
<meta property="og:site_name" content="InternationalInvestment" />
<meta property="og:description" content="Leading brand for international independent financial advisers, wealth management professionals serving expatriate and cross-border clients worldwide." />
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="//www.internationalinvestment.net/" /><meta name="twitter:creator" content="@intlinvestment" /><meta name="twitter:url" content="https://www.internationalinvestment.net/news/4015277/alarm-fall-db-pension-transfer-advisers" /><meta name="twitter:image" content="https://www.internationalinvestment.net/api/v1/wps/72be6b8/dc929101-98ef-4ead-bb1b-922fc7455b17/3/piggy-bank-0911-370x229.jpg" /><meta itemprop="description" content="" />
<meta itemprop="image" content="https://www.internationalinvestment.net/api/v1/wps/72be6b8/dc929101-98ef-4ead-bb1b-922fc7455b17/3/piggy-bank-0911-370x229.jpg" />
<link rel="preconnect" href="https://assets.internationalinvestment.net">
<link rel="preconnect" href="https://www.incisive-events.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.uk">
<link rel="preconnect" href="https://js-agent.newrelic.com">
<link rel="preconnect" href="https://bam.nr-data.net">
<link rel="preconnect" href="https://d1l6p2sc9645hc.cloudfront.net">
<link rel="preconnect" href="https://data.gosquared.com">
<link rel="preconnect" href="https://data2.gosquared.com">
<link rel="preconnect" href="https://data.rci.eggplant.cloud">
<link rel="preconnect" href="https://script.crazyegg.com">
<link rel="preconnect" href="https://cdn.adsafeprotected.com">
<link rel="preconnect" href="https://static.adsafeprotected.com">
<link rel="preconnect" href="https://pixel.adsafeprotected.com">
<link rel="preconnect" href="https://fw.adsafeprotected.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://asset.pagefair.com">
<link rel="preconnect" href="https://asset.pagefair.net">
<link rel="preconnect" href="https://stats.pagefair.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://tag.onscroll.com">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-sprite.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/global/images/aop-logos.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.internationalinvestment.net/cdn/odm_ii/images/site-branding.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link href="//assets.internationalinvestment.net/cdn/odm_ii/styles/styles.css" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="//assets.kreatio.net/Incisive_live/international_investment/stylesheets/article-slide.min.css" media="all" type="text/css">
<!--[if lt IE 9]>
  <script src="http://assets.internationalinvestment.net/cdn/global/scripts/html5shiv.js"></script>
  <link href="http://assets.internationalinvestment.net/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
  <link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
  <![endif]-->
<script>
    (function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
    (function(H){H.className=H.className.replace(/\bno-svg\b/,'')})(document.documentElement);
    !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.investmentweek.co.uk/cdn/iw/styles/fonts/sourcesans_sourcesansbold.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
</script>
<script type="text/javascript" src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/jquery.2.2.4.min.js "></script>
<script type="text/javascript" language="Javascript">
		universal_variable_string = '{"content":{"article":"news","source":"InternationalInvestment","author":"christopher-copper-ind","medium":"text","published":"2020-05-15T12:10:19+01:00","tag":["defined-benefits","aegon","fca","uk","uk-pensions"],"image":"/api/v1/wps/fd84050/dc929101-98ef-4ead-bb1b-922fc7455b17/3/piggy-bank-0911-185x114.jpg","restriction":"default","barrier":"free"},"page":{"url":"https://www.internationalinvestment.net/news/4015277/alarm-fall-db-pension-transfer-advisers","title":"Alarm at 50% fall in number of DB pension transfer advisers","description":"","type":"article","category":"pensions","parentcategory":"products","id":"4015277","environment":"Live","site":"International Investment","platform":"Desktop"}}';
	</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.head.min.js'></script>
<style>
  component {
    display: -webkit-box;
    border: 1px dashed #000;
    box-shadow: inset 0px 0px 10px 10px;
  }

</style>
</head>
<body class="article  ">
<div id="rdm-overlay" class="ad-slot-overlay"></div>
<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
<div class="container">
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="menu-sidebar">
<div class="menu-sidebar-inner">
<div class="search-3 header-search-holder blur">
<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
<nav class="mobile-nav">
<ul class="mobile-nav-ul">
<li>
<div class="mobile-menu-title">
<a title="" href="/">Home</a>
</div>
</li>
<li>
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
<a title="" href="/type/news">News</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/people-moves">People moves</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/africa">Africa</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/asia">Asia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/australia">Australia</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/canada">Canada</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/caribbean">Caribbean</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/domicile">Domicile</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/europe">Europe</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/latin-america">Latin America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/north-america">North America</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Middle East</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/us">US</a>
</li>
<li class="sub-menu-content">
<a title="" href="/tag/uk">UK</a>
</li>
</ul>
</li>
<li>
<span class="sprite down mobile-menu-accordion"></span>
<div class="mobile-menu-title">
<a title="" href="/category/products">Products</a>
</div>
<ul class="mobile-nav-content">
<li class="sub-menu-content">
<a title="" href="/category/products/funds">Funds</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/pensions">Pensions</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/funds/platforms">Platforms</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/insurance">Insurance</a>
</li>
<li class="sub-menu-content">
<a title="" href="/category/products/investments">Investments</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Private Banking</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Citizenship</a>
</li>
<li class="sub-menu-content">
<a title="" href="/">Taxation</a>
</li>
</ul>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/fintech">Fintech</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/regulation">Regulation</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/esg">ESG</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/expats">Expats</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/static/directory">Directory</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/media-centre">Video</a>
</div>
</li>
</ul>
</nav>
<div class="menu-sidebar-inner">
<ul class="sidebar-list">
<li>
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li>
<a href="/static/directory">Directory</a>
</li>
<li>
<a href="/events" target="_blank">Events</a>
</li>
<li>
<a href="/european-fund-selector">European Fund Selector</a>
</li>
<li class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</li>
</ul>
</div>
</div>
<nav class="main-top-nav">
<ul class="main-top-content main-top-menu content-width">
<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-sociallinks" id="follow">
<a href="#">Follow us</a>
<ul class="header-tools-content">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/advertise-with-us">Advertise with us</a>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/static/directory">Directory</a>
</li>
<li class="main-top-title main-top-tab-panel main-top-events" id="events">
<a href="/events" target="_blank">Events</a>
<ul class="menu-top-panel">
<li>
<div class="section group content">

<div class="col-lrg span-lrg_4_of_5 latest-events">
<header>
<div class="menu-top-panel-heading">
Upcoming events
</div>
</header>
<div class="latest-events-holder">
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/LatAmForum/en"><img alt="event logo" class="event-img" title="International Investment Latin America Forum" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/026c5642-f7ae-42e5-abab-c3b1f6f9d066/media/media/II_LatinAmerica-Forum_2020-PNG.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment Latin America Forum" target="_blank" href="https://event.internationalinvestment.net/LatAmForum/en">International Investment Latin America Forum</a>
</h5>
<p class="truncate-listing">
The Latin American international investment and insurance marketplace is one of the fastest-growing in the world, with the demand for protection of assets amid volatile political and economic backdrops as necessary in 2020 as it ever was.
Across the Latin American region, the need for both products and advice is on the rise.
The inaugural International Investment Latin America Forum will look at where the industry is heading, the challenges and opportunities for the industry in the region, and how advisers, brokers and product providers are adapting to political and regulatory changes.The event will take place on Tuesday, 6th June , Miami.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="02-07-2020">
<strong>Date:</strong> 02 Jul 2020
</time>
</li>
<li>
the Ritz-Carlton Coconut Grove, Miami, Miami
</li>
</ul>
</div>
</article>
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://event.internationalinvestment.net/londonforum/en"><img alt="event logo" class="event-img" title="International Investment London Forum 2020" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/034336c6-7a40-4971-b49b-25196d3a250d/media/media/II_London_Forum_2020_PNG_Thumbnail.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="International Investment London Forum 2020" target="_blank" href="https://event.internationalinvestment.net/londonforum/en">International Investment London Forum 2020</a>
</h5>
<p class="truncate-listing">
The inaugural International Investment London Forum will look at where the industry is heading, the challenges and opportunities for the industry in the region, and how advisers, brokers and product providers are adapting to political and regulatory changes.The event will take place on Thursday, 30th April at the South Place Hotel, London.
</p>
 <ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="08-10-2020">
<strong>Date:</strong> 08 Oct 2020
</time>
</li>
<li>
South Place Hotel, London, London
</li>
</ul>
</div>
</article>
</div>
<div class="panel-section-footer">
<div class="more-holder">
<a class="more-link" href="/events" target="_blank">
<svg class="more-icon arrow-right" x="0" y="0" width="0.438em" height="0.938em">
<polygon points="0,3.553 3.947,7.5 0,11.447 0,14.5 7,7.5 0,0.5 "></polygon>
</svg>
View all events
</a>
</div>
</div>
</div>

</div>
</li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-highlight">
<a href="/european-fund-selector">European Fund Selector</a>
</li>
</ul>
</nav>
<header role="banner" class="main-head">
<div class="main-head-content content-width">
<div class="site-header">
<div class="site-logo-holder" itemscope itemtype="https://schema.org/Organization">
<div itemprop="name" class="screen-reader-text">
International Investment
</div>
<a href="/" title="Return to homepage" class="site-logo"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="International Investment" class="sprite"></a>
</div>
<div class="search-1 header-search-holder blur">
<div class="search_sponsor" style="text-align: right; margin-bottom: 5px;">
<p style="display: inline; font-size: 0.8em;">Sponsored by</p>
<div style="display: inline;"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=4875926343&amp;iu=/4818/international_investment" target="_blank" rel="noopener"><img src="/api/v1/wps/3e4710f/83c081b4-859c-451d-b099-2b015d028bd3/1/w-alpha-wo-slogan-32-172x32.png" alt="Sharing Alpha" style="display: inline-block; width: 150px; height: auto;" width="172" height="32" /> </a></div>
</div>
<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
</div>
</header>
<nav class="nav">
<div class="holder">
<div class="hamburger-style" id="nav-toggle" aria-label="Menu">
<span></span>
</div>
<script type="text/conditional-html" id="tablet-conditional-navigation">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</script>
<div id="conditional-navigation" class="">
<nav class="primary-nav nav-colour01" role="navigation" aria-label="Primary">
<ul class="main-menu main-top-content content-width">
<li class="menu-title">
<a title="" href="/">Home</a>
</li>
<li class="menu-title">
<a title="" href="/type/news">News</a>
</li>
<li class="menu-title">
<a title="" href="/category/products">Products</a>
</li>
<li class="menu-title">
<a title="" href="/category/fintech">Fintech</a>
</li>
<li class="menu-title">
<a title="" href="/category/regulation">Regulation</a>
</li>
<li class="menu-title">
<a title="" href="/category/esg">ESG</a>
</li>
<li class="menu-title">
<a title="" href="/category/expats">Expats</a>
</li>
<li class="menu-title">
<a title="" href="/type/in-depth">In Depth</a>
</li>
<li class="menu-title">
<a title="" href="/type/special-reports">Special Reports</a>
</li>
<li class="menu-title">
<a title="" href="/media-centre">Video</a>
</li>
</ul>
</nav>
</div>
<div class="mobile-branding"><a href="/" class="mobile-branding-link" alt="International Investment"></a></div>
</div>
</nav>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-below-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="page-content ajax_search">
<header class="article-header">
<div class="content">
<div class="content-inner">
<div class="main-content">
<div class="section group">
<div class="col span_1_of_5">
<nav>
<ul class="meta-taxonomy-list breadcrumb">
<li>
<a href="/category/products/funds/pensions">Pensions</a>
</li>
</ul>
</nav>
</div>
<div class="col span_4_of_5">
<h1 itemprop="name" class="article-title">Alarm at 50% fall in number of DB pension transfer advisers</h1>
<h2 class="article-sub-title">
</h2>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content">
<main role="main" class="content-inner">
<div class="main-content">
<article class="section group article">
<div class="col span_1_of_5"></div>
<div class="col span_4_of_5 article-col">
<figure class="main landscape-large">
<img alt="Alarm at 50% fall in number of DB pension transfer advisers" title="" src="/api/v1/wps/4a420d8/dc929101-98ef-4ead-bb1b-922fc7455b17/3/piggy-bank-0911-580x358.jpg" />
</figure>
<div class="article-meta-container group">

<ul class="meta-taxonomy-list author-dateline ">
<li class="author-dateline-image">
<a title="Christopher Copper-Ind" href="/author/b967c217-b8b0-402f-ae8b-e33a20e42703/christopher-copper-ind"><img class="author-pic" alt="Christopher Copper-Ind" src="/api/v1/wps/082bbd8/3464c4e8-e2bb-411e-be60-4912e4ab0038/0/Copper-Ind-100x100.jpg" /></a>
</li>
<li class="author-dateline-name">
<a href="/author/b967c217-b8b0-402f-ae8b-e33a20e42703/christopher-copper-ind">Christopher Copper-Ind</a>
</li>
<li class="author-dateline-social">
<div class="meta-twitter">
<a class="twitter-follow" target="_blank" data-component="meta-twitter-handle" data-link-name="twitter-handle" href="https://twitter.com/@intlinvestment">
<svg viewBox="0 0 15 12" height="0.813em" width="0.938em" y="0" x="0" class="twitter-icon">
<path d="M15,1.422c-0.541,0.241-1.128,0.404-1.74,0.477c0.625-0.376,1.106-0.969,1.331-1.678
							c-0.584,0.347-1.235,0.602-1.924,0.737c-0.555-0.59-1.342-0.956-2.21-0.956c-1.675,0-3.03,1.354-3.03,3.028
							c0,0.236,0.027,0.468,0.077,0.692C4.986,3.594,2.756,2.39,1.262,0.556C1.001,1.002,0.851,1.522,0.851,2.078
							c0,1.051,0.536,1.977,1.348,2.521C1.702,4.582,1.237,4.446,0.828,4.222c0,0.013,0,0.025,0,0.037c0,1.467,1.043,2.691,2.429,2.971
							C3.003,7.297,2.735,7.334,2.459,7.334c-0.196,0-0.387-0.018-0.57-0.052c0.384,1.204,1.502,2.078,2.83,2.102
							c-1.035,0.813-2.343,1.299-3.76,1.299c-0.247,0-0.487-0.015-0.726-0.044C1.574,11.498,3.167,12,4.879,12
							c5.571,0,8.616-4.616,8.616-8.618c0-0.13,0-0.263-0.006-0.393C14.08,2.562,14.592,2.031,15,1.422z" />
</svg>
<div class="contact">
@intlinvestment
</div>
</a>
</div>
</li>
<li class="author-dateline-time">
<time datetime="2020-05-15" itemprop="datePublished">
15 May 2020
</time>
</li>
</ul>
<div class="tools-meta-outer">
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=Alarm+at+50%25+fall+in+number+of+DB+pension+transfer+advisers&amp;url=https://www.internationalinvestment.net/4015277/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4015277" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4015277&amp;title=Alarm+at+50%25+fall+in+number+of+DB+pension+transfer+advisers" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d4f9f4e7f8b5f4e1b5a0a5b0a7a0b5f3f4f9f9b5fcfbb5fbe0f8f7f0e7b5faf3b5d1d7b5e5f0fbe6fcfafbb5e1e7f4fbe6f3f0e7b5f4f1e3fce6f0e7e6b3f4f8e5aef7faf1eca8b0a5d1b0a5d4b0a5d1b0a5d4fde1e1e5b0a6d4b0a7d3b0a7d3e2e2e2bbfcfbe1f0e7fbf4e1fcfafbf4f9fcfbe3f0e6e1f8f0fbe1bbfbf0e1b0a7d3a1a5a4a0a7a2a2">&nbsp;</a>
</div>
</li>
</ul>
<div class="article-meta-numbers">
<div class="social-count">
<a href="/news/4015277/alarm-fall-db-pension-transfer-advisers"><span class="share-total"></span></a>
</div>
</div>
</div>
</div>
<div id="rdm-below-summary"></div>
<div class="article-page-body-content">
<p><strong>The number of UK advisers offering defined benefit (DB) pension transfer advice has fallen by almost half since 2018, to just 41%, according to a report published today by Aegon and NextWealth.</strong></p>
<p>According to the survey (undertaken by Aegon and NextWealth) found just 41% of pension advisers are still offering DB advice, down from 56% in last year's survey.</p>
<div id="rdm-above-related"></div>

<aside class="related-article-holder">
<header>
<h4 class="related-article-title">Related articles</h4>
<span class="read_more"></span>
</header>
<div class="related-article-inner">
<ul class="related-in-article">
<li>
<a href="/news/4004093/half-advisers-believe-contingent-charging-ban-widen-advice-gap">Half of advisers believe contingent charging ban would widen advice gap</a>
</li>
<li>
<a href="/news/4002251/uk-pensions-action-urges-fca-ban-contingent-charging">UK pensions action group urges FCA to ban contingent charging</a>
</li>
<li>
<a href="/news/4005050/pension-transfer-ruling-stopping-advice-consultant-claims">Pension transfer ruling is &#39;stopping advice&#39;, consultant claims </a>
</li>
<li>
<a href="/news/4000838/quilter-sjp-urge-mps-ban-contingent-charging-db-transfers">Quilter and SJP urge MPs not to ban contingent charging on DB transfers</a>
</li>
</ul>
</div>
</aside>
<p>Aegon surveyed 227 UK-based financial advisers specialising in either direct advice or woring in partnership with pension transfer specialists.</p>
<blockquote>
<div class="pullquote">
Increased activity by claims management companies, an increase in the ombudsman compensation limit and a further hardening of PI insurer attitudes have made this a much riskier business for advisers.”
</div>
</blockquote>
<p>Their report, <em>Retirement Advice in the UK, </em>noted: "DB transfer advice has been a lucrative business for many advisers, driven by high transfer values. However, these same high transfer values also mean that costs of reparation can be significant where advice is found to be unsuitable.</p>
<p>"Increased activity by claims management companies, an increase in the ombudsman compensation limit and a further hardening of PI insurer attitudes have made this a much riskier business for advisers."</p>
<p>The survey shows that 17% of advisers have stopped providing DB advice, and 15% of advisory firms have deliberately reduced their DB focus or intend to do so over the coming 12 months..</p>
<p>However, just 3% of those surveyed said they will exit completely within a year.</p>
<p>The report's findings are in line with the Financial Conduct Authority (FCA) statement to parliament in February, when CEO Andrew Bailey briefed MPs that 370 advice companies with DB pension transfer permissions had quit the market since 2017.<br /><br />In July the FCA announced it would outlaw contingent charging, a model in which the client only pays if the transfer goes head. In today's report, 84% of advisers responded by agreeing with the statement that the ban on contingent charging would ultimately reduce overall access to advice.</p>
<p><em><a href="http://news.internationalinvestment.net/k/Odmpublishing/international_investment_newsletter" target="_blank" rel="noopener">Subscribe to International Investment's free, twice-daily, newsletter</a></em></p>

<div id="rdm-below-article-body"></div>
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=Alarm+at+50%25+fall+in+number+of+DB+pension+transfer+advisers&amp;url=https://www.internationalinvestment.net/4015277/&via=intlinvestment" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.internationalinvestment.net/4015277" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.internationalinvestment.net/4015277&amp;title=Alarm+at+50%25+fall+in+number+of+DB+pension+transfer+advisers" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe82afa2b1aee3a2b7e3f6f3e6f1f6e3a5a2afafe3aaade3adb6aea1a6b1e3aca5e38781e3b3a6adb0aaacade3b7b1a2adb0a5a6b1e3a2a7b5aab0a6b1b0e5a2aeb3f8a1aca7bafee6f387e6f382e6f387e6f382abb7b7b3e6f082e6f185e6f185b4b4b4edaaadb7a6b1ada2b7aaacada2afaaadb5a6b0b7aea6adb7edada6b7e6f185f7f3f2f6f1f4f4">&nbsp;</a>
</div>
</li>
</ul>
<ul class="meta-taxonomy-list related-links">
<li>
Topics
</li>
<li>
<a category="#&lt;SiteMetaDataProxy:0x007f86b8eb2260&gt;" href="/category/products/funds/pensions">Pensions</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f86bb2f6e78&gt;" href="/tag/defined-benefits">Defined Benefits</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f86bb2f66a8&gt;" href="/tag/aegon">Aegon</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f86bb2f5f28&gt;" href="/tag/fca">FCA</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f86bb2f5898&gt;" href="/tag/uk">UK</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f86bb2f4f60&gt;" href="/tag/uk-pensions">UK pensions</a>
</li>
</ul>
</div>
</div>
</article>
<div id="rdm-above-series-blog"></div>
<div id="rdm-above-related"></div>
<div id="rdm-above-more-news"></div>

<section class="news-articles">
<header class="related-listings-header">
<h4 itemprop="name">More on Pensions</h4>
</header>
<div class="section group">
<article class="col span_2_of_4 first-element">
<div class="image-text-group-a">
<a href="/news/4014626/uk-pension-withdrawals-rose-gbp-46bn-1q-industry-reacts"><img alt="" title="" src="/api/v1/wps/6884720/3c37490c-fef9-4b03-8bef-fef5839a2622/5/hmrc-building-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4014626/uk-pension-withdrawals-rose-gbp-46bn-1q-industry-reacts">UK pension withdrawals rose by £2.46bn in 1Q: industry reacts</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/funds/pensions">Pensions</a>
</li>
<li>
<time datetime="2020-04-30" itemprop="datePublished">
30 April 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4014611/liberty-sipp-enters-administration"><img alt="" title="" src="/api/v1/wps/4350df6/d695ac0f-d0fc-4400-a1f7-b26f13ea1865/7/john-fox-liberty-sipp-230x142.jpeg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4014611/liberty-sipp-enters-administration">Liberty SIPP enters administration </a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/funds/pensions">Pensions</a>
</li>
<li>
<time datetime="2020-04-30" itemprop="datePublished">
30 April 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4014563/pension-providers-issue-stark-db-transfer-warning-members"><img alt="" title="" src="/api/v1/wps/94faab7/e04fddbe-eda5-4cab-8b83-336fb43cc816/4/stop-1374937-1920-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4014563/pension-providers-issue-stark-db-transfer-warning-members">Pension providers issue stark DB transfer warning to members</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/funds/pensions">Pensions</a>
</li>
<li>
<time datetime="2020-04-29" itemprop="datePublished">
29 April 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4014382/pension-scams-alert-experts-urge-vigilance-pandemic"><img alt="" title="" src="/api/v1/wps/751578f/a9c6fc25-a126-488b-a3f9-4b99f121ed7e/3/phishing-emails-scam-carbanak-bank-scam-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4014382/pension-scams-alert-experts-urge-vigilance-pandemic">Pension scams alert as experts urge vigilance during pandemic</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/funds/pensions">Pensions</a>
</li>
<li>
<time datetime="2020-04-24" itemprop="datePublished">
24 April 2020
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4014054/hsbc-uk-partners-fidelity-launch-sipp"><img alt="" title="" src="/api/v1/wps/a82e584/09125b6b-5712-4c5a-80e9-87e5fb7d7e2a/2/savings-piggy-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4014054/hsbc-uk-partners-fidelity-launch-sipp">HSBC UK partners with Fidelity to launch SIPP</a></h5>
<p class="section-story">
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/products/funds/pensions">Pensions</a>
</li>
<li>
<time datetime="2020-04-17" itemprop="datePublished">
17 April 2020
</time>
</li>
</ul>
</div>
</article>
</div>
</section>
<div id="rdm-above-comments"></div>
<div class="scrollup">
Back to Top
</div>
</div>
<div role="complementary" class="sidebar">
<div id="rdm-rhc-top" class="ad-slot"></div>

<section class="popular-articles">
<header class="related-listings-header">
<h4 itemprop="name">
<div class="section-title-link">
Most read
</div>
</h4>
</header>
<div class="section group">
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4015022/eu-poised-blacklist-bahamas-mauritius-panama-money-laundering"><img alt="EU poised to blacklist Bahamas, Mauritius and Panama for money-laundering" src="/api/v1/wps/fef8d7d/3da9ad25-02ac-466c-87e5-ff73d1090e96/6/Bahamas-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="EU poised to blacklist Bahamas, Mauritius and Panama for money-laundering" href="/news/4015022/eu-poised-blacklist-bahamas-mauritius-panama-money-laundering">EU poised to blacklist Bahamas, Mauritius and Panama for money-laundering</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4015188/uae-expats-exempt-fines-months"><img alt="UAE expats &#39;exempt from all fines&#39; for 3 months" src="/api/v1/wps/b9dc535/db7cb739-00af-4457-8ebf-bfdd74022e76/7/abu-dhabi-1177898-640-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="UAE expats &#39;exempt from all fines&#39; for 3 months" href="/news/4015188/uae-expats-exempt-fines-months">UAE expats &#39;exempt from all fines&#39; for 3 months</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4015068/bitcoin-halving-prompts-initial-fall-dollar"><img alt="Bitcoin &#39;halving&#39; prompts initial fall against dollar" src="/api/v1/wps/734bb65/e06ebf09-5f92-4455-83b4-f94de216bde3/5/bitcoin-graphic-140x87.jpeg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Bitcoin &#39;halving&#39; prompts initial fall against dollar" href="/news/4015068/bitcoin-halving-prompts-initial-fall-dollar">Bitcoin &#39;halving&#39; prompts initial fall against dollar</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4015013/ec-create-taskforce-effort-end-dirty-money"><img alt="EC to create taskforce in effort to &#39;end dirty money&#39;" src="/api/v1/wps/52598bd/c8fcea5a-7627-412d-8339-833db88ce474/7/money-laundering-1963184-960-720-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="EC to create taskforce in effort to &#39;end dirty money&#39;" href="/news/4015013/ec-create-taskforce-effort-end-dirty-money">EC to create taskforce in effort to &#39;end dirty money&#39;</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4015028/lombard-odier-launches-global-fintech-fund"><img alt="Lombard Odier launches global fintech fund" src="/api/v1/wps/f447e4c/d427ac67-6633-47b1-9151-e8ccf7e7b9ec/7/iw-fintech-008-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Lombard Odier launches global fintech fund" href="/news/4015028/lombard-odier-launches-global-fintech-fund">Lombard Odier launches global fintech fund</a>
</h5>
</div>
</article>
</div>
</section>
<div id="rdm-rhc-bottom" class="ad-slot"></div>
</div>
</main>
</div>
</div>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-footer" class="ad-slot-full"></div>
</div>
</div>
</aside>
<footer class="main-footer">
<div class="main-footer-content main-footer-links">
<div class="main-footer-content-inner content-width">

<ul class="main-footer-nav">
<li class="menu-title"><a title="Contact us" href="../../../static/contact-us">Contact Us</a></li>
<li class="menu-title"><a title="Marketing solutions" href="http://wmfsmarketingsolutions.incisivemedia.com">Marketing solutions</a></li>
<li class="menu-title"><a title="About Incisive Media" href="http://www.incisivemedia.com/our-story/" target="_blank" rel="noopener noreferrer">About Incisive Media</a></li>
<li class="menu-title"><a title="Terms and conditions" href="http://www.incisivemedia.com/terms-conditions/" target="_blank" rel="noopener noreferrer">Terms and conditions</a></li>
<li class="menu-title"><a title="Policies" href="https://www.incisivemedia.com/terms-conditions/#policies" target="_blank" rel="noopener noreferrer">Policies</a></li>
<li class="menu-title"><a title="Careers" href="https://www.incisivemedia.com/our-careers/?utm_source=international_investment&amp;utm_medium=footer_navigation&amp;utm_campaign=corporate_careers_links" target="_blank" rel="noopener noreferrer">Careers</a></li>
</ul>
<ul class="footer-tools-content main-footer-align-right">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/intlinvestment" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/company/international-investment" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="https://email.internationalinvestment.net/k/Incisive-Business/international_investment_newsletter" target="_blank">Newsletters</a>
</div> </li>
</ul>
</div>
</div>
<div class="main-footer-content main-footer-copyright">
<div class="main-footer-content-inner content-width">

<div class="incisivemedia-footer">
<p class="corp-logo" style="float: left; padding: 0px 10px 0px 5px;"><a title="Incisive Media" href="https://www.incisivemedia.com/" target="_blank" rel="noopener noreferrer"><img src="https://assets.internationalinvestment.net/production/global/images/im_logo.png" width="130" height="85" /></a></p>
<p class="copyright-full">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited, New London House, 172 Drury Lane, London WC2B 5QR, registered in England and Wales with company registration numbers 09177174 &amp; 09178013</p>
</div>
<div class="incisivemedia-accreditation">
<div class="accredit-text"><a href="http://www.incisivemedia.com/accreditations" target="_blank" rel="noopener noreferrer">Digital publisher of the year</a></div>
<div class="accreditation-logos"><span class="screen-reader-text">Digital publisher of the year 2010, 2013, 2016 &amp; 2017</span></div>
</div>
</div>
</div>
</footer>
</div>
<!--[if lt IE 9]>
<script src="//assets.internationalinvestment.net/cdn/global/scripts/respond.js"></script>
<script src="/javascripts/respond.proxy.js"></script>
<![endif]-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//assets.kreatio.net/Incisive_live/international_investment/javascripts/international_investment.min1.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            var userlogin_path=location.pathname;
            if(userlogin_path == "/userlogin"){
                $("span#login_error_message_header").html(getCookie("series_token_error_message").replace(/\+/g, " ")).show();
                deleteCookie("series_token_error_message");
            }}});
    jQuery(document).ready(function() {
        $("#userlogin .btn.login").on("click",function(){
            $("span#login_error_message_header").html("").hide();
        })});
</script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            if(getCookie("series_token_error_message").match("articles$") !=null){
                $("span#login_error_message_teaser").html(getCookie("series_token_error_message").replace(/\+/g, " ").replace(/\w+$/,'')).show();
                deleteCookie("series_token_error_message");
            }
        }
    });
    jQuery(document).ready(function() {
        $("#login_barrier .login_submit").on("click",function(){
            $("span#login_error_message_teaser").html("").hide();
        });});
    function custom_method_for_search_image(){
        image_value='<img src="//assets.incisivemedia.com/production/iw/images/loading_image.gif">';
        return image_value;
    }
</script>
<script src="//assets.internationalinvestment.net/cdn/odm_ii/scripts/scripts.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("#login").hover(function() {
            $(".login-offset").hide();
        });

        function showMyAccount() {
            $(".individual").show();
            $('.institutional').hide();
            $(".user-info").html('My account');
            $("#user").removeClass("main-top-institution");
        }

        function showWelcome() {
            $("#login").hide();
            $("#register").hide();
            $("#user").show();
            $(".user-info").html('Welcome');
            $("#user").addClass("main-top-institution");
        }

        setTimeout(function() {
            jQuery("#register,#login,#follow,#free-trial").show();
            if (getCookie("logged_in") == "false" || (getCookie("institutional_login") == "false")) {
                jQuery("#register,#login,#follow,#free-trial").show();
                jQuery("#user").hide();
            } else if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                if (getCookie("user_name") != null && getCookie("user_name") != "") {

                    $("#user,#follow").show();
                    $("#register,#login,#free-trial").hide();
                    jQuery(".user-info").html('My account');
                    if (getCookie("institutional_login") == "true") {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        } else {
                            showWelcome()
                        }
                    } else {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        }
                    }
                } else {
                    jQuery.ajax({
                        type: 'GET',
                        dataType: 'html',
                        beforeSend: function(xhr) {
                            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'))
                        },
                        url: '/user_info',
                        success: function(data) {
                            if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                                if (getCookie("user_name") != null && getCookie("user_name") != "") {
                                    $("#user,#follow").show();
                                    $("#register,#login,#free-trial").hide();
                                    jQuery(".user-info").html('My account');
                                    if (getCookie("institutional_login") == "true") {
                                        if (getCookie("logged_in") == "true") {
                                            showMyAccount()
                                        } else {
                                            showWelcome()
                                        }
                                    }
                                } else if (getCookie("institutional_login") == "true") {
                                    if (getCookie("logged_in") == "true") {
                                        showMyAccount()
                                    } else {
                                        showWelcome()
                                    }
                                }
                            } else {
                                $("#register,#login,#follow,#free-trial").show();
                            }
                        }
                    });
                }
            }
        }, 1000);
        $("#user").hover(function(event) {
            event.preventDefault();
            if (getCookie("institutional_login") == "true") {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                } else {
                    $(".individual").hide();
                    $('.institutional').show();
                }
            } else {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                }
            }
        });
    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src='//assets.internationalinvestment.net/javascript/live/international_investment/javascript-international_investment.body.min.js'></script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
  </script>
<script>
      $(document).ready(function(){
          var currentBlock = location.href.split('#')[1];
          if(currentBlock != undefined){
              pageScroll(currentBlock);
          }
      });

      $('.article-page-body-content li a').on('click',function(){

          pageScroll($(this).attr('href').split('#')[1]);

      });
      function pageScroll(currentLink){
          var height = '50';
          var $winWidth = $(window).width();
          if($winWidth > 991){
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-height},'slow');
          }
          else{
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-50},'slow');
          }
      }
  </script>
<script>
    $(document).ready(function(){
        if($('.remote_component').length > 0 ){

            $(".remote_component").each(function() {
                var id = $(this).attr('id');
                var page_id = $(this).attr('data_page_id');

                $.ajax({
                    type: 'get',
                    dataType: 'html',
                    url: '/get_remote_component',
                    data: {id: id ,page_id: page_id},
                    beforeSend: function (xhr) {
                        xhr.setRequestHeader('X-CSRF-Token', $('meta[name="csrf-token"]').attr('content'))
                    },
                    success: function (data) {
                        $('#'+id).html(data)
                    }
                });

            });
        }
    });
</script>
<div class="kreatio-mostread" style="display:none">
<img onerror="this.style.display=&#39;none&#39;" src="https://incisive-wrapper.kreatio.com/images/loading.gif?article_id=2679cd0b-f304-8217-96a1-1056434441bd&amp;page_type=article_page" alt="Loading" />
</div>
</body>
</html>
